Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje07-07-2008, 14:06 (UTC)    
Título del mensaje: Una Pregunta

RESULTA QUE EN INTERNET EXPLORER NO ME FUNCIONA MI PAGINA EN DONDE ESTÁN LOS LINK.MI PREGUNTA ES SI VUELVO Y EMPIEZO DE CERO LA PAGINA WEB SE COREGUIRIA EL PROBLEMA O NO.QUITANDO LOS CÓDIGOS HTML GRACIAS SI ALGUIEN ME PUEDE CONTESTAR O QUEDARÍA MEJOR CAMBIARME A LA PLANTILLA ICE BUE GRACIAS DE NUEVO.
Mensaje07-07-2008, 14:19 (UTC)    
Título del mensaje: Re: Una Pregunta

djhumbertopalacio escribió:
RESULTA QUE EN INTERNET EXPLORER NO ME FUNCIONA MI PAGINA EN DONDE ESTÁN LOS LINK.MI PREGUNTA ES SI VUELVO Y EMPIEZO DE CERO LA PAGINA WEB SE COREGUIRIA EL PROBLEMA O NO.QUITANDO LOS CÓDIGOS HTML GRACIAS SI ALGUIEN ME PUEDE CONTESTAR O QUEDARÍA MEJOR CAMBIARME A LA PLANTILLA ICE BUE GRACIAS DE NUEVO.



Hola dj, el problema no es el internet explorer, el problema es ke para poder visualizar cualkier flash, debes tener inastalado el adobe flash player, sea con cualquiera que sea el navegador, lo ke si puedes hacer para que no tengas este problema, es cambiandote de diseño a uno ke no tenga menu flash, si no kieres que tengan que instalarse nada
Mensaje07-07-2008, 16:23 (UTC)    
Título del mensaje: OK

MI pregunta es eso no pasaba cual fue la falla para ver si se puede corregir o fue algún código que ingrese mal y ahí esta el problema. No se si me puedan informar donde puedo conseguir plantillas de Dj para entonces cambiarme a la plantilla Ice Blues gracias.
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group