Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje07-07-2008, 22:53 (UTC)    
Título del mensaje: error en la pagina

hola lo que pasa.. es que al momento de ingresar a la web.. me aparece un error el cual dice de la siguiente forma:

"internet explorer no puede abrir el sitio http://cyberfussion.es.tl
operacion anulada"

creo q el error se debe a q inserte un codigo (en editar pagina luego texto sobre la pagina) para que sentrara mi pagina... dicho codigo lo consegui a traves de un contacto de pwg.

mi conclusion de q el codigo es el causante es porque cada ves que lo introduzco.. me aparece el error...me gustaria que me puedan ayudar... o tambien puede ser a traves de algun codigo tambien el cual pueda centrar mi pagina...
otro punto, cuando actualizo la pagina con f5 si me deja verla

esta es mi paginaa www.cyberfussio.es.tl

este es e codigo q consegui para centrar la pagina, tal ves tiene algun error:

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http:/www.w3.org/1999/xhtml">
<div style="width:900px; position: relative; margin-left: auto; margin-right: auto;">
Mensaje08-07-2008, 00:21 (UTC)    
Título del mensaje:

Hace algo mas simple:
CAmbia ese codigo por este:
Código:
<center>


y colocalo antes de todo texto en Texto Encima de la Pagina
______________
¿Tienes Preguntas sin responder? ¡Consulta Ya!
Evita Spam - Usa el Buscador (?)
Staff Pwg: Martinp | Javidj | Tokarg | Alfasite | Luupa!
Cumple las Reglas del Foro (?)
Evita el Cierre de tu Website (?) - (?) - (?) - (?)
¡Páginawebgratis te da la Bienvenida! (?)
Ventas / Denuncias Pwg: sales-es@webme.com / support-es@webme.com
Mensaje08-07-2008, 00:21 (UTC)    
Título del mensaje:

pude entrar a tu web con IE y con Mozilla
Mensaje08-07-2008, 01:29 (UTC)    
Título del mensaje:

Hace algo mas simple:
CAmbia ese codigo por este:
Código:
<center>


y colocalo antes de todo texto en Texto Encima de la Pagina








lo intente pero me sigue saliendo el mismo error....
el problema nixo es que algunas personas les aparece y a otras no...
ademas lo he intentado desde otros pc tambien... q puede ser?
si kito el codigo de "texto por encima de la pagina" no aparece..
o mejor en que otro lugar de editar pagina lo puedo poner?
Mensaje08-07-2008, 01:39 (UTC)    
Título del mensaje:

Es ciero a mi me aparece el error, en IE y Firefiz, por favor pega tu HTML de:

texto por encima de la pagina
texto por debajo de la pagina
y advertencia referetnte a la navegacion AQUI para revisarlo y ver tu error
saludos...
______________
http://www.juanpablodelacruz.com
Mensaje08-07-2008, 02:11 (UTC)    
Título del mensaje:

texto por encima de la pagina:
<center>

texto por debajo de la pagina:
<p><br />
<br />
<a href="http://www.facebook.com"><img alt="" src="http://img.webme.com/pic/c/cyberfussion/01.jpg" /></a><a href="http://www.fotolog.com"><img alt="" src="http://img.webme.com/pic/c/cyberfussion/02.jpg" /></a><a href="http://www.youtube.com"><img alt="" src="http://img.webme.com/pic/c/cyberfussion/03.jpg" /></a><br />
<br />
<a href="http://www.elsur.cl"><img alt="" src="http://img.webme.com/pic/c/cyberfussion/04.jpg" /></a><a href="http://www.lun.cl"><img alt="" src="http://img.webme.com/pic/c/cyberfussion/005.jpg" /></a><a href="http://www.cronica.cl"><img height="50" alt="" width="144" src="http://img.webme.com/pic/c/cyberfussion/07.jpg" /></a><a href="http://www.mejoresdatos.cl"><img style="width: 172px; height: 51px" height="51" alt="" width="146" src="http://img.webme.com/pic/c/cyberfussion/08.jpg" /></a><br />
<br />
<a href="http://www.mercadolibre.cl"><img alt="" src="http://img.webme.com/pic/c/cyberfussion/010.jpg" /></a><a href="http://www.laborum.com"><img height="60" alt="" width="178" src="http://img.webme.com/pic/c/cyberfussion/09.jpg" /></a><a href="http://www.sii.cl"><img height="59" alt="" width="135" src="http://img.webme.com/pic/c/cyberfussion/012.jpg" /></a><a href="http://www.concepcion.cl"><img height="58" alt="" width="162" src="http://img.webme.com/pic/c/cyberfussion/011.jpg" /></a></p>
<p> </p>


advertencia referente a la navegacion:
<center><p style="visibility:visible;"><embed src="http://assets.myflashfetish.com/swf/mp3/mff-mpodmin.swf" quality="high" wmode="transparent" flashvars="myid=10541502&path=2008/06/28&mycolor=FF9326&mycolor2=AB0000&mycolor3=F5F5F5&autoplay=true&rand=0&f=4&vol=100&pat=14" width="158" height="208" name="myflashfetish" align="middle"type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" border="0" /><br><a href="http://www.myflashfetish.com/playlist/10541502" target="_blank"><img src="http://assets.myflashfetish.com/images/get-tracks.gif" title="Get Music Tracks!" style="border-style:none;" alt="Music"></a><a href="http://www.mixpod.com" target="_blank"><img src="http://assets.myflashfetish.com/images/make-own.gif" title="Create A Playlist!" style="border-style:none;" alt="Playlist"></a><br></p></center><img style="visibility:hidden;width:0px;height:0px;" border=0 width=0 height=0 src="http://counters.gigya.com/wildfire/CIMP/bT*xJmx*PTEyMTQ4NzcxNTM*ODgmcHQ9MTIxNDg3NzE1NzYwNCZwPTE4MDMxJmQ9Jm49Jmc9MQ==.jpg" />

<a href="http://www.compteur.cc"><img width="1" height="1" border="0" src="http://www.compteur.cc/tracking.php?id=400751"></a>
<script>var compteurcc_adultvar = "0";</script>
<script src="http://www.widgeo.net/geocompteur/geocompteur.php?c=geo1&id=651327&i=201.222.255.244&fonce=undefined&claire="></script>
<noscript><a href="http://www.widgeo.net">counter</a></noscript>


<a href="http://www.compteur.cc"><img width="1" height="1" border="0" src="http://www.compteur.cc/tracking.php?id=578756"></a>
<script>var compteurcc_adultvar = "0";</script>
<script src="http://www.widgeo.net/widgets/youtube/web/web.php?q=&i=201.222.202.36&largeur=160&couleur=e7ba00"></script>
<noscript><a href="http://www.perso.cc">free domain</a></noscript>



bueno eso es espero q me puedas ayudar
Mensaje08-07-2008, 02:17 (UTC)    
Título del mensaje:

Ya cheque tu code en el probador de Nixo, en mi pagina, y no me arroja error alguno, ya volvi a abrir tu pagina y me la abre bien, con una rola de madona, en tu reproductor, mmm corregiste algo?
______________
http://www.juanpablodelacruz.com
Mensaje08-07-2008, 02:33 (UTC)    
Título del mensaje:

no no he hecho nada... pero me sigue saliendo el error...
eso es lo extraño q solo a algunas personas les aparece... y como es una pagina para un cyber... no puede funcionar mal...

no se q puede ser
Mensaje08-07-2008, 02:38 (UTC)    
Título del mensaje:

cyberfussion escribió:
no no he hecho nada... pero me sigue saliendo el error...
eso es lo extraño q solo a algunas personas les aparece... y como es una pagina para un cyber... no puede funcionar mal...

no se q puede ser


deja un pantallaso de lo que aparece porque yo la veo perfecto.
Mensaje08-07-2008, 03:06 (UTC)    
Título del mensaje: pantallaso

aki va el pantallaso

<img alt="" src="http://img.webme.com/pic/c/cyberfussion/pantallaso.jpg" /></div>
Mensaje08-07-2008, 03:10 (UTC)    
Título del mensaje:

cyberfussion para poner la imagen en el foro debes usar este bbcode

Código:
[img]AKI EL URL DE LA IMAGEN[/img]

______________
Mensaje08-07-2008, 03:13 (UTC)    
Título del mensaje:

esta es la otra forma como se aparece el error.... ya a veces carga solo el fondo y aparece el error o se carga la pagina por completo y luego aparece el error como en este caso


<img alt="" src="http://img.webme.com/pic/c/cyberfussion/pantallaso2
Mensaje08-07-2008, 03:18 (UTC)    
Título del mensaje:

entonces aki van los dos pantrallasos


[img]<img alt="" src="http://img.webme.com/pic/c/cyberfussion/pantallaso.jpg" /></div>[/img]

[img]<img alt="" src="http://img.webme.com/pic/c/cyberfussion/pantallaso2[/img]
Mensaje08-07-2008, 03:18 (UTC)    
Título del mensaje:

si nadie tiene solución, consulta: paginawebgratis.support@gmail.com pero manda una sola vez.

cyberfussion para poner la imagen en el foro debes usar este bbcode

Código:
[img]AKI EL URL DE LA IMAGEN[/img]
Mensaje08-07-2008, 03:22 (UTC)    
Título del mensaje:

Código:

[img]<img alt="" src="http://img.webme.com/pic/c/cyberfussion/pantallaso.jpg" /></div>[/img]

[img]<img alt="" src="http://img.webme.com/pic/c/cyberfussion/pantallaso2[/img]
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group