Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje29-07-2009, 15:22 (UTC)    
Título del mensaje: [Resuelto] porque me sale 404 Error ?¡Esta página no existe!

hola a todos,me sale esto en mi pagina principal y no se porque ni como solucionarlo, me podeis ayudar????
gracias y un saludo


Ultima edición por saborsalao el Mie Jul 29, 2009 4:50 pm; editado 1 vez
Mensaje29-07-2009, 16:07 (UTC)    
Título del mensaje:

Hola, yo estoy igual que tu. A ver si alguien nos echa una mano, porque yo ya no se que hacer
Mensaje29-07-2009, 16:51 (UTC)    
Título del mensaje: porque me sale 404 Error ? ¡Esta página no existe!

Ola mira esto se puede dever a que pusiste la pagina en oculta.

1.- entra al editor de la pagina
2.- le pones controlar paginas
3.- enseguida te van a aparecer todas las paginas que tienes el error 404 (en este caso en la inicial
4.- le das click y te va a aparecer todo lo que contienes ahy, el texto, imagenes... le das donde dice MOSTRAR OPCIONES
5.- te vas a la parte donde dice Visible para usuarios conectados (este texto puede variar, esta antes de donde dice comentable.
6.- Lo unico que tienes que hacer ahora es ponerle VISIBLE PARA TODOS LOS USUARIOS y listo ya no te aparecera eso. contactame si nesecitas mas informaciono o para ver si te funciono


Visita http://grupoeliacim.es.tl
Mensaje29-07-2009, 18:00 (UTC)    
Título del mensaje: Re: porque me sale 404 Error ? ¡Esta página no existe!

grupoeliacim escribió:
Ola mira esto se puede dever a que pusiste la pagina en oculta.

1.- entra al editor de la pagina
2.- le pones controlar paginas
3.- enseguida te van a aparecer todas las paginas que tienes el error 404 (en este caso en la inicial
4.- le das click y te va a aparecer todo lo que contienes ahy, el texto, imagenes... le das donde dice MOSTRAR OPCIONES
5.- te vas a la parte donde dice Visible para usuarios conectados (este texto puede variar, esta antes de donde dice comentable.
6.- Lo unico que tienes que hacer ahora es ponerle VISIBLE PARA TODOS LOS USUARIOS y listo ya no te aparecera eso. contactame si nesecitas mas informaciono o para ver si te funciono


Visita http://grupoeliacim.es.tl

gracias pero ese no es mi error ya que he eliminado lo de paginas ocultas y las he puesto normal y sige el error...
la verdad es que no tengo ni idea de que puede ser ya que ni siquiera sale nada en la paguina inicio en la parte de arriba donde deveria de poner la pagina que es no???
Mensaje29-07-2009, 20:40 (UTC)    
Título del mensaje:

Mensaje29-07-2009, 20:42 (UTC)    
Título del mensaje:

tokarg escribió:
GRACIAS parece que ese si era el problema...
un saludo
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group