Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje21-08-2009, 11:46 (UTC)    
Título del mensaje: [Resuelto] Problema con el registro de mi foro!

Hola!! En mi web: http://grandespremios.es.tl tengo puesto un foro y he puesto que para registrarse haya que confirmarlo via e-mail, pero los dos ultimos usuarios que se han registrado me han dicho que no les llega el e-mail!!!
Como solucionarlo???????


Ultima edición por grandespremios el Vie Ago 21, 2009 3:05 pm; editado 1 vez
Mensaje21-08-2009, 12:43 (UTC)    
Título del mensaje:

Eso puede ser que difitan incorrectamente su mail; tambien en algunos servidores los mails duran mas tiempo en llegar.

En gmail es mas rapido que en hotmail.
______________

Rompamos el limite, y unamos esta gran comunidad
Mensaje21-08-2009, 12:52 (UTC)    
Título del mensaje:

Gracias, ya he puesto de todos modos que no hace falta la confirmación
Mensaje21-08-2009, 12:54 (UTC)    
Título del mensaje:

No te lo recomiendo ya que se produce mucho SPAM entonces es mejor tener moderado el foro, para cuando allan circunstancias solo darle delete al usuario o usuaria que da problemas
______________

Rompamos el limite, y unamos esta gran comunidad
Mensaje21-08-2009, 14:06 (UTC)    
Título del mensaje:

Cierto, mejor lo pongo con el correo, los confirmaré yo si pasa algo.
Por cierto, sabes porke a veces me pide un codigo al enviar un mensaje al foro?
Mensaje21-08-2009, 18:43 (UTC)    
Título del mensaje:

grandespremios escribió:
Cierto, mejor lo pongo con el correo, los confirmaré yo si pasa algo.
Por cierto, sabes porke a veces me pide un codigo al enviar un mensaje al foro?

Hola!,
es un código de verificación para evitar SPAM simplemente

Salu2!
Mensaje21-08-2009, 19:02 (UTC)    
Título del mensaje:

okk, gracias
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group