Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje03-09-2009, 16:06 (UTC)    
Título del mensaje: Pwg Estaba Sin Conexion

Hola,

Al Fin entro de nuevo ya que tenia mas de 5 dias intentando entrar y decia que la web esta sin Conexion.

Comentarios que me dieron fue que la habian demandado por robar botones de otra web pero no lo creo un servicio como etse jamas haria eso y hoy estoy de nuevo en mi pagina favorita!.

QUISIERA SABER QUE ERA LO QUE PASABA ALGUIEN ME PUEDE DECIR?

Y EN VENEZUELA ENTERA NO SE PODIA ENTRAR A PWG?
______________

Mensaje03-09-2009, 16:15 (UTC)    
Título del mensaje: Re: Pwg Estaba Sin Conexion

yonarweb escribió:
Hola,

Al Fin entro de nuevo ya que tenia mas de 5 dias intentando entrar y decia que la web esta sin Conexion.

Comentarios que me dieron fue que la habian demandado por robar botones de otra web pero no lo creo un servicio como etse jamas haria eso y hoy estoy de nuevo en mi pagina favorita!.

QUISIERA SABER QUE ERA LO QUE PASABA ALGUIEN ME PUEDE DECIR?

Y EN VENEZUELA ENTERA NO SE PODIA ENTRAR A PWG?


Amigo la mayoria no podiamos entrar. Hace dias nos dijeron desde soporte que tenian problemas..

Ya nos diran nuevamente lo que ha pasado.
Lee este tam por favor.

http://www.paginawebgratis.es/forum/viewtopic.php?t=38389

Saludos!
______________
Cssplantillas - Moderador Paginawebgratis.es
Email: cssplantillas@gmail.com -Twitter // @cssplantillas
Mensaje03-09-2009, 17:20 (UTC)    
Título del mensaje:

también se debió a otro problema el cual ya esta solucionado

martinp escribió:
Hola a todos,

hubo un problema con el acceso de los usuarios de america latina a paginawebgratis. Este ha sido ya solucionado, si bien el servicio estaba online, muchos usuarios no podian acceder. Los problemas han sido solucionados, saludos a todos y gracias por la paciencia.

atte
Martinp

______________
Mensaje03-09-2009, 19:16 (UTC)    
Título del mensaje: Re: Pwg Estaba Sin Conexion

martinp escribió:
Hola a todos,

sinceramente no se que paso, yo solo informe cual era el problema, escribi el informe y lo mande a la central, desde alli me solicitaron algunas informaciones mas, y recibi hoy a la mañana el ok, de que todo se habia solucionado.

saludos!

atte
Martinp


Hola,

bueno como cerraron el tema en las Noticias Internas (que mal), me gustaría aprovechar éste para expresar que después de todas las averiguaciones con diferentes amigos de América Central y Sur, lo más probable es que el problema haya sido ocacionado desde el proveedor de Internet de dichas partes ya mencionadas, quizás "Telefónica" (una vez le pasó a España) es solo una hipótesis XD. Por cierto México, USA, toda América del Norte y Europa tenían acceso sin problemas a PWG, digo esto para no empezar a correr rumores con eso de los supuestos hackers, saludos
______________

Evite colocar sitios externos en la firma
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group