Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje06-09-2009, 05:02 (UTC)    
Título del mensaje: Problema de plantilla Flash general( no tan popular)

Saludos cordiales
Tengo la plantilla flash general( no tan popular) , hace mas de 6 meses sin problemas.
Desde hace 15 dias NO APARECE EL MENU DEL LADO IZQUIERDO - EN INTERNET EXPLORER,
en los demas como Mozilla. Opera SE VE PERFECTO.¿ QUE PUEDO HACER ? ¿TAL VEZ BORRE
ALGUN CODIGO? Te pido ayuda publique mucho esta pagina y no puedo pedirle a los visitantes,
que cambien de navegador para ver la pagina completa
DESDE YA MUCHAS GRACIAS Y PERDON POR LAS MOLESTIAS
UN ABRAZO MONICA

http://esencialmentemonica.es.tl


Ultima edición por esencialmentemonica el Dom Sep 06, 2009 1:08 am; editado 1 vez
Mensaje06-09-2009, 05:39 (UTC)    
Título del mensaje:

Tenemos algunos mensajes respectoa esta falla. yo en particular si veo el menu de su página. puede ser alguna falla de su navegador, IE8 o una falta de actualización. intenta bajarla verción mas reciente de adobe flash player 10

http://www.adobe.com/es/products/flashplayer/[/i]
______________
Mensaje07-09-2009, 00:01 (UTC)    
Título del mensaje: ¡MUCHAS GRACIAS POR TU AYUDA!

HOLA
¡MUCHAS GRACIAS!! POR LA AYUDA,QUITE UNA PUBLICIDAD DE MERCADOLIBRE
Y SE SOLUCIONO AL PROBLEMA TE AGRADEZCO INFINITAMENTE TU ATENCION.
TE ENVIO UN ABRAZO .
MONICA
BUENOS AIRES - ARGENTINA
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group