Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje19-09-2009, 17:27 (UTC)    
Título del mensaje: [Resuelto] Falla en editor de paginas

Hola.
Mi problema es que cuando entro al editor de paginas, selecciono una de mis paginas y me aparece todo en codigo html y no el editor que va arriba.


Ultima edición por superup el Dom Sep 20, 2009 5:51 pm; editado 1 vez
Mensaje19-09-2009, 17:30 (UTC)    
Título del mensaje:

¿Qué navegador usas? Porque con Opera se que no anda el editor... Prueba con Mozilla Firefox, es el mejor!

Salu2!
Mensaje19-09-2009, 17:34 (UTC)    
Título del mensaje:

No entendi bien pero si es esto: Fuente html-->pones tu codigo.
______________




Para ver las webs recomendadas click aqui.

Para ir al upload de imagenes click aqui.
Mensaje20-09-2009, 07:58 (UTC)    
Título del mensaje:

Hola!,
si el error es el siguiente revisa las soluciones del tema para ver si puedes resolverlo:
http://www.paginawebgratis.es/forum/viewtopic.php?t=37530

Además puedes probar esto:
http://www.paginawebgratis.es/forum/viewtopic.php?t=3863

Si los problemas persisten por favor contacta con Soporte enviando un formulario a support-es@webme.com
http://www.paginawebgratis.es/forum/viewtopic.php?t=31849


Salu2!
Mensaje20-09-2009, 21:15 (UTC)    
Título del mensaje:

Hola.
Ya resolvi el problema. Habia que modificar en preferencias personales un boton para los webmasters.

gracias por las respuestas salu2
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group