Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje22-09-2009, 15:34 (UTC)    
Título del mensaje: [Resuelto] Problema con acceso al registro

Hola, puse un registro en mi web pero cuando acceden; pues bien aparece la pantalla que dice "usted ya puede entrar a tal o a tal pagina, y aparecen los links" yo hasta el momento siempre entraba haciendo click en esos links que aparecen ahi, pero hace poco recibi una queja de un usuario que me dice que despues de acceder y que aparecio esa pantalla en vez de hacer click en los links que salen ahi, le dio click en el menu normal de mi pagina "para acceder a las paginas que antes no podia ver" pero al hacer eso la pagina le vuelve a pedir el usuario y contraseña.
Espero haber explicado mi problema de forma clara, pero de todas maneras entren y pues me dicen que puedo hacer, porque estoy perdiendo muchos visitantes debido a eso...

http://www.jukara.es.tl/

pongan como usuario: jukara
y como contraseña: 1234


Ultima edición por jukara el Mar Sep 22, 2009 6:24 pm; editado 1 vez
Mensaje22-09-2009, 15:39 (UTC)    
Título del mensaje:

No me aparese nada ami
______________

Controla el SPAM.No Hagas SPAM.
Webtaller2.6 Con nuevo DISEÑO MINImal.
Muy Pronto Tendremos nuestro foro ONLINE.


Solo AYUDO a USERS de PWG
Mensaje22-09-2009, 16:26 (UTC)    
Título del mensaje: Solucionado

webtaller2 escribió:
No me aparese nada ami


Creo que me apresure a escribir el tema, me fui a un cafe Internet y desapareció el problema, tal vez es un problema con el ip de mi pc, bueno en realidad no se pero que mas puede ser, solo falla en mi pc, de todas formas gracias por tu interes...
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group