Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje01-10-2009, 16:43 (UTC)    
Título del mensaje: NO SALE EL BANNER QUE LE PUSE!!!

HOLA AYUDA PORFAVOR!!!!!
NO SALE EL BANER QUE LE PUSE, SOLO SALE EL TIPICO AZUL DE ICE BLUE, INTENTO DE TODO Y NADA QUE HAGO???? SERA QUE EL CODIGO ESTA MAL? AQUI LES PONGO EL CODIGO Y ME DICEN QUE HICE MAL?
Código:
<style type="text/css"> <!-- Creado con Pwg Maker v5
td.edit_header_full{background-image:url(<img class="" alt="" src="http://i33.tinypic.com/2h4kvep.jpg" />);background-color:;}
body{background-image:url();background-color:#F781BE;}
td.nav{background-image:url(http://i33.tinypic.com/2h4kvep.jpg);background-color:;}
td.nav:hover{background-image: url();background-color:;}
td.nav_heading{background-image:url(http://img80.imageshack.us/img80/1236/headingleft2.jpg);background-color:;}
td.edit_below_nav{visibility:hidden;}
td.edit_navi_headbg{background-image:url();}
td.edit_rechts_sbg{visibility:hidden;}
td.sidebar_heading{background-image:url(http://img80.imageshack.us/img80/1236/headingleft2.jpg);background-color:;}
td.edit_content_top{background-image:url(http://img401.imageshack.us/img401/8562/conttop2.jpg);background-color:;}
td.edit_content{background-image:url(http://img134.imageshack.us/img134/7698/cont2bg2.jpg);background-color:;}
td.edit_content_bottom{background-image:url(http://img96.imageshack.us/img96/8459/contbottom2.jpg);background-color:;}
td.edit_content_bottom2{background-image:url();background-color:;}
td.shouty{background-image:url();background-color:#F8E0F7;}
td.shouty2{background-image:url();background-color:#F8E0F7;}
td.shouty3{background-image:url();background-color:#F8E0F7;}
td.shouty4{background-image:url();background-color:#F8E0F7;}
td.shouty5{background-image:url();background-color:#F8E0F7;}
td.edit_rechts_cbg{background-image: url();}
td.edit_rb_footer{background-image:url(http://img80.imageshack.us/img80/1236/headingleft2.jpg);background-color:;}
td.edit_rechts_bottom{background-image: url();}
td.edit_content_bottom:hover{background-image:url(http://img96.imageshack.us/img96/8459/contbottom2.jpg);background-color:;}
--!></style>




AGRADESCO SU EYUDA!
BYE! :|
Mensaje01-10-2009, 16:46 (UTC)    
Título del mensaje: MI PAGINA

A Y AQUI ESTA MI PAGINA:
www.tiendapeoples.es.tl

x cierto soy nueva en esto...

Aviso del Moderador "Luupa":
[Por favor no hacer doble Post. Para añadir información a sus mensajes utilice la función ubicada en la esquina superior derecha de sus mensajes]
Desde ya gracias por su comprensión y colaboración!


Ultima edición por tiendapeoples el Jue Oct 01, 2009 4:09 pm; editado 1 vez
Mensaje01-10-2009, 20:09 (UTC)    
Título del mensaje:

Hola

Sustituye esta parte del code:

Código:
(<img class="" alt="" src="http://i33.tinypic.com/2h4kvep.jpg" />);


por esta:

[code(http://i33.tinypic.com/2h4kvep.jpg);[/code]

O sea sólo deja la URL de la imagen

Saludos,
El equipo de Luupa
______________
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group