Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje07-10-2009, 08:37 (UTC)    
Título del mensaje: Problema con el foro

Hola a todos.

Tengo un problema ( o no!!). El problema es que he creado un foro y la gente se tiene que registrar para entrar. Hasta ahi todo bien. El problema llega cuando tienen que escribir algo que les pide que ingresen un texto para enviarlo. Quiero quitar esa opcion sin quitar que la gente se tenga que identificar.

Si sabeis como solucionarlo lo agradeceria.

Un saludo.
Mensaje08-10-2009, 10:47 (UTC)    
Título del mensaje:

Venga!!! seguro que a alguien le ha pasado esto. Y si es solucionable seria genial.

Espero vuestras respuestas.

Un saludo
Mensaje08-10-2009, 19:39 (UTC)    
Título del mensaje:

Hola,

sabes que en mi página de pruebas tengo activado el foro y no me sale eso :S, prueba activando el libro de visitas y esta casilla



quizás tenga directa relación
______________

Evite colocar sitios externos en la firma
Mensaje10-10-2009, 07:59 (UTC)    
Título del mensaje:

He probado y no hace nada.
El Problema no esta conmigo sino con el resto de usuarios del foro de mi pagina. A mi me deja escribir sin problemas.

Un saludo.
Mensaje11-10-2009, 14:42 (UTC)    
Título del mensaje:

eltemplodeldardo escribió:
He probado y no hace nada.
El Problema no esta conmigo sino con el resto de usuarios del foro de mi pagina. A mi me deja escribir sin problemas.

Un saludo.


Hola,

yo entro al foro como visitante y no me dá problemas al postear, activaste el extra mencionado? no lo vi en tu web saludos
______________

Evite colocar sitios externos en la firma
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group