Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje16-10-2009, 01:09 (UTC)    
Título del mensaje: El editor me anda mal o no se usarlo u.u

Buenas Noches, mi nombre es Andrea y me gustaría saber si alguien puede ayudarme con mi problema.
Cada vez que agrego algo en una de las páginas, en modo normal, sin código ni nada, el EDITOR DE PAGINAS, al guardar los datos que ingreso, me los desconfigura, y los pone con diferente estilo o color.. Ya hace rato que me pasa esto, no tengo una página que se usa demasiado, pero me gustaría poder editarlas más fácilmente, y no intentar varias veces lo mismo. Desde ya muchas gracias.

AnduU!
Mensaje16-10-2009, 14:20 (UTC)    
Título del mensaje:

ps mira ensi no tengo una respuesta en si para tu problema por que en estos dias han habido mucho problemas con el editor entonces no sabemos de que se trata pero te recomiendo que al editar una pagina has esto borra todo lo que tienes en la pagina y lo vuelves a escribir prueba esto solo una ves haber si no se sige desconfigurando pero si siga asi lo mejor es esparar a que se pronuncie PWG hacerca de los problemas en el editor


espero haberte aclarado algo
______________

Mensaje17-10-2009, 01:28 (UTC)    
Título del mensaje:

Esto tendra que ver con el problema en el editor FCK del que comente en un post hace unos minutos?
Mensaje17-10-2009, 01:32 (UTC)    
Título del mensaje:

hola,

podéis hacer una captura de imagen del problema?

y pegad aqui el link o integrarlo entre los codigos

Código:
[img]http://url.de.la.imagen.JPG[/img]


gracias


Ultima edición por martinp el Vie Oct 16, 2009 9:33 pm; editado 1 vez
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group