Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje16-10-2009, 13:02 (UTC)    
Título del mensaje: [Resuelto] problema con codigo en la intro

hola,he puesto el codigo en la intro para evitar que entre la gente a la pagina pero no funciona,no se si es que hago algo mal o no lo pongo en el sitio adecuado,me podeis ayudar por favor?

he buscado por el foro pero no he encontrado nada que me ayude

soy novatillo en esto asi que si me lo explicais paso a paso estaria bien

gracias de antemano


Ultima edición por franc-cruz-fans-mujeres-hombres-y-viceversa el Dom Oct 18, 2009 6:28 pm; editado 2 veces
Mensaje16-10-2009, 15:17 (UTC)    
Título del mensaje: hOLA

Mensaje17-10-2009, 19:11 (UTC)    
Título del mensaje:

Mira donde dice en el extra el boton para entrar, pon un espacio y quita ese codigo.

Salu2!
______________
Mensaje18-10-2009, 20:58 (UTC)    
Título del mensaje:

muchas gracias,ya lo solucione,resulta que lo ponia en el primer cuadro,y tenia que ponerlo en el cuadro del boton...,jeje

saludos
Mensaje20-10-2009, 04:33 (UTC)    
Título del mensaje:

Hola,

tendria que repensar su dominio, es demasiado largo. Normalmente el la web se usan/crean/registran dominios cortos que son faciles de recordar, y ademas al ser cortos es menos la probabilidad de un error de escritura. Sin embargo no se puede exigir, ni menos prohibir domains que son de mas de 10 caracteres, es logico. Solo un consejo.

atte


Ultima edición por martinp el Mar Oct 20, 2009 12:34 am; editado 1 vez
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group