Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje29-10-2009, 18:35 (UTC)    
Título del mensaje: problema con diseño y box...

buenas, justo ayer cuando me conecte y quería cambiar el diseño de mi pagina puesto que ahora hay nueva publicidad, entonces estaba haciendo un código nuevo para el diseño de mi pagina web y que la pagina se visualice bien, el problema es que no puedo escribir en ningún box, tampoco puedo pegar, solo copiar, entonces no puedo cambiarle nada al diseño de mi pagina. quería ver que es lo que esta pasando y como puedo solucionar el problema

gracias.
______________
Mensaje29-10-2009, 19:00 (UTC)    
Título del mensaje: hola

ho,la pues ya as aceptado la nueva publicidad verdad por k cuando la aceptas todo se pone para aditar de nuevo o si otra cosa depende de k sea
______________
Mensaje29-10-2009, 21:37 (UTC)    
Título del mensaje:

Hola,
no tendría que suceder esto con tus Box. ¿Con que navegador editas tu sitio? Asegúrate de que sea Mozilla Firefox o Internet Explorer. También podrías probar borrando cookies, quizás haya algún problema alojado allí:
Cita:
En Mozilla Firefox
Herramientas/Opciones/Privacidad/Datos privados. Marcas Cache y luego click a Limpiar.

En IE (Internet Explorer):
Herramientas/Opciones de Internet/Historial de Exploración/Eliminar (puedes configurarlo desde "Configuración").


Salu2!
Mensaje29-10-2009, 21:57 (UTC)    
Título del mensaje:

tokarg escribió:
Hola,
no tendría que suceder esto con tus Box. ¿Con que navegador editas tu sitio? Asegúrate de que sea Mozilla Firefox o Internet Explorer. También podrías probar borrando cookies, quizás haya algún problema alojado allí:
Cita:
En Mozilla Firefox
Herramientas/Opciones/Privacidad/Datos privados. Marcas Cache y luego click a Limpiar.

En IE (Internet Explorer):
Herramientas/Opciones de Internet/Historial de Exploración/Eliminar (puedes configurarlo desde "Configuración").


Salu2!



yo uso el google chrome, y mi so es linux
______________
Mensaje29-10-2009, 22:07 (UTC)    
Título del mensaje:

infestedcorpses escribió:
yo uso el google chrome, y mi so es linux

Tendrías que pasarte a Internet Explorer o Mozilla Firefox, infestedcorpses. El resto de los navegadores no son 100% compatibles y son frecuentes estos problemas que comentas.

Salu2!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group