Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje04-11-2009, 16:20 (UTC)    
Título del mensaje: Ayuda con botones

<img src="http://img.webme.com/pic/b/bopeclancss/inicio.jpg" alt="" />

Bueno es que yo coloque mi propio boton,, cada boton indivualmente con la letra que yo quiero pormedio de una imagen colocandola html en el titulo del boton, pero al ir a la página veo qeu el boton no esta en su lugar y que aparecen otros alrededor de la página a qeu se debe esto? como lo soluciono?

esto es lo qeu me pasa porfavor ver la imagen:

http://img47.xooimage.com/files/7/2/7/problema-14f2e5b.jpg
Mensaje04-11-2009, 16:24 (UTC)    
Título del mensaje:

Código:
 <style type="text/css">
<!--
td.nav{background-image:url( http://img.webme.com/pic/b/bopeclancss/inicio.jpg );}
td.nav:hover{background-image: url(http://img.webme.com/pic/b/bopeclancss/inicio.jpg);}
--></style>


PARA PONER EL BOTON QUE QUIERES TE DEJO EL CODIGO ARRIBA COPIA Y PEGALO POR TEXTO ENCIMA DE TU WEB 'Espero de que te sirba'

SALUDOS ..
______________
¡Utiliza el buscador antes de abrir un Tema!
¡Respeta las normas ante todas las cosas!
¡Contacta con PaginaWebGratis mediante support-es@webme.com!
¡Fanksite desde ahora solo se dedicara al Foro.!
Mensaje04-11-2009, 16:30 (UTC)    
Título del mensaje: boton

oye pero el objetivo mio no es colocarlo como el fondo sino hacer cada boton individual, en este caso ese seria el boton de inicio... no el fondo apra botones
Mensaje04-11-2009, 16:32 (UTC)    
Título del mensaje:

Sube. el boton a tynypic y el codigo img que te de lo pegas en el apartado que quieras ponerlo en el nombre de apartado 'SALUDOS'...
______________
¡Utiliza el buscador antes de abrir un Tema!
¡Respeta las normas ante todas las cosas!
¡Contacta con PaginaWebGratis mediante support-es@webme.com!
¡Fanksite desde ahora solo se dedicara al Foro.!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group