Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje14-07-2008, 22:46 (UTC)    
Título del mensaje: (AYUDA) Problema al recibir MP´´s (unkno

Hoy he recibido 5 MP´s (Mensajes Personales de diferente Usuarios de PWG) y mensajes desde el extra para que me contacten., Al quererlos ver en la bandeja de entrada me aparece lo siguiente:

Leer mensaje
unknown error (Error desconocido)

A Alguien mas le pasa esta situacion?

ESpero respuestas, saludos y gracias.
______________
http://www.juanpablodelacruz.com
Mensaje14-07-2008, 22:57 (UTC)    
Título del mensaje:

si igual a mi ummm creo q es en general !!!
______________
Mensaje14-07-2008, 23:01 (UTC)    
Título del mensaje:

pues a mi no me pasa yo puedo abrir los mensajes super bn toca que le pregunten a martinp haber si hay algunos fallos del server
______________

Mensaje15-07-2008, 08:58 (UTC)    
Título del mensaje:

es un fallo de servidor, tener paciencia
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje15-07-2008, 09:03 (UTC)    
Título del mensaje:

Cuando envían uno, les sale ese mensaje pero se envía igual.
Cuando reciban uno, si les hacen clic y aparece eso, den clic en la X de la ventana. la cierran.
Le dan a F5 o a Mensajes para actualizar la página y prueban de nuevo, y así sucesivamente hasta que lo puedan leer.
Mensaje15-07-2008, 11:12 (UTC)    
Título del mensaje: a mi..

A mi cuando me envio nixo un mp me salio el error que tu dices
Mensaje15-07-2008, 11:54 (UTC)    
Título del mensaje: A mi me pasa lo mismo que a Delacruzgarcia.

A mi me pasa lo mismo que lo de Delacruzgarcia.
______________
Estoy al borde de la gloria, y estoy colgando de un momento de verdad,
estoy al borde la gloria Y estoy suspendida de un momento junto a tí

Mensaje15-07-2008, 14:56 (UTC)    
Título del mensaje:

Es un problema general , como ya se ha dicho, un poco de paciencia, igual funciona como dice nixo, tambien lo hice y pude leer los mensajes
Mensaje15-07-2008, 16:03 (UTC)    
Título del mensaje:

A mi también me paso... pero ise click en un mensaje viejo y luego en el que no podía leer y funciono lo pude leer :D
Mensaje15-07-2008, 19:07 (UTC)    
Título del mensaje:

Pues esperemos que todos los errores sean arreglados, todo a su tiempo
hay que esperar nuevas noticias del soporte de pwg
Mensaje15-07-2008, 21:04 (UTC)    
Título del mensaje:

Hola,
al observar que quizás es un problema general haremos lo siguiente.

mandar un Email a paginawebgratis.support@gmail.com (importante: desde la cuenta con la cual se inscribió, es un requisito de verificación de identidad), hacer una captura del problema y mandarlo como archivo adjunto, titulo del Email: problemas mp.

Martinp
Mensaje15-07-2008, 21:06 (UTC)    
Título del mensaje:

Igual, yo ya no tengo más el problema.
Mensaje15-07-2008, 21:20 (UTC)    
Título del mensaje:

tampoco yo, creo ya se resolvio
Mensaje15-07-2008, 21:22 (UTC)    
Título del mensaje:

Todo funciona a la perfeccion nuevamente., Es un gusto que los problemas tecnicos se restauren tan pronto.
______________
http://www.juanpablodelacruz.com
Mensaje16-07-2008, 02:00 (UTC)    
Título del mensaje: Ya me funciona de nuevo.

Hola ya me funciona correctamente denuevo
______________
Estoy al borde de la gloria, y estoy colgando de un momento de verdad,
estoy al borde la gloria Y estoy suspendida de un momento junto a tí

Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group