Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje03-12-2009, 05:42 (UTC)    
Título del mensaje: me urge ayuda con el editor

me salen cientos de cosas y codigos como los de abajo en el editor y no puedo actualizar mi web salen unas letras que dicen

[code]Error Error:
Request Timeout[code/]

y sale todo esto no se si tenga arreglo o que hago???
[code]<span style="font-size: 14pt; line-height: 115%; font-family: Stencil; color: rgb(118, 146, 60);"><o:p></o:p></span> <br />
<div style="text-align: center;">
<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
<meta content="Word.Document" name="ProgId">
<meta content="Microsoft Word 12" name="Generator">
<meta content="Microsoft Word 12" name="Originator">
<link href="file:///C:UsersUsuarioAppDataLocalTempmsohtmlclip11clip_filelist.xml" rel="File-List" />
<link href="file:///C:UsersUsuarioAppDataLocalTempmsohtmlclip11clip_themedata.thmx" rel="themeData" />
<link href="file:///C:UsersUsuarioAppDataLocalTempmsohtmlclip11clip_colorschememapping.xml" rel="colorSchemeMapping" /><!--[if gte mso 9]><xml>
<w:WordDocument>
<w:View>Normal</w:View>
<w:Zoom>0</w:Zoom>
<w:TrackMoves />
<w:TrackFormatting />
<w:HyphenationZone>21</w:HyphenationZone>
<w:PunctuationKerning />
<w:ValidateAgainstSchemas />
<w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
<w:IgnoreMixedContent>false</w:IgnoreMixedContent>
<w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
<w:DoNotPromoteQF />
<w:LidThemeOther>ES</w:LidThemeOther>
<w:LidThemeAsian>X-NONE</w:LidThemeAsian>
<w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
<w:Compatibility>
<w:BreakWrappedTables />
<w:SnapToGridInCell />
<w:WrapTextWithPunct />
<w:UseAsianBreakRules />
<w:DontGrowAutofit />
<w:SplitPgBreakAndParaMark />
<w:DontVertAlignCellWithSp />
<w:DontBreakConstrainedForcedTables />
<w:DontVertAlignInTxbx />
<w:Word11KerningPairs />
<w:CachedColBalance />
</w:Compatibility>
<w:BrowserLevel>MicrosoftInternetExplorer4</w:BrowserLevel>
<m:mathPr>
<m:mathFont m:val="Cambria Math" />
<m:brkBin m:val="before" />
<m:brkBinSub m:val="--" />
<m:smallFrac m:val="off" />
<m:dispDef />
<m:lMargin m:val="0" />[/code][code][/code][code]
Cita:
[/code]
Mensaje03-12-2009, 13:41 (UTC)    
Título del mensaje:

Yo te aconsejaría que quitaras los códigos, los ultimos que hayas puesto, desde que te aparecio el error.
Otra cosa que veo..., se recomienda no pegar textos directamente de "Word" ya que traen muchos códigos indeseados, lo que puedes hacer es guardar los documentos como archivos de texto en el block de notas, ya que este no genera ningun código.

Saludos!!
______________

www.TusPajaros.es.tl Versión 2.0 © F.C.H.M. (2009-2011)
Mensaje03-12-2009, 20:19 (UTC)    
Título del mensaje:

ok y en cuanto alo que no quiere actualizar...
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group