Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje20-12-2009, 00:04 (UTC)    
Título del mensaje: Problemas con playlist de mixpod

Hola es la primera vez que pregunto, ojala me puedan ayudar. Cheque en buscador y no encontre algo similar por eso me atrevo a hacer esta pregunta aunque tal vez sea muy absurda no se que hacer, resulta que segui el tutorial de este foro para que no se reinicie la musica, todo iba bien pero de repente cuando entro a mi web me aparece la ventana emergente de mixpod con mis playlist que dice "0 tracks" .Cualquiera de mis dos playlist me hace lo mismo, estaba todo bien y de repente lo empezo a hacer, cabe mencionar que obviamente mis playlist no estan vacias. Gracias.
Mensaje22-12-2009, 07:59 (UTC)    
Título del mensaje:

Hola!,
puede que hayas alterado el código. Esto suele suceder cuando se borra la publicad extra que incluye el reproductor
Dirigete a tu cuenta en Mixpod y en MyPlaylist obtendrás nuevamente los códigos

Salu2!
Mensaje23-12-2009, 01:08 (UTC)    
Título del mensaje:

Gracias pero no es por ahi la cosa, segun este tutorial http://www.paginawebgratis.es/forum/viewtopic.php?t=3615
solo se agrega el playlist y asi lo he hecho y asi me ha funcionado, solo de repente lo dejo de hacer.gracias
Mensaje23-12-2009, 12:09 (UTC)    
Título del mensaje:

Ahhhh, pero imeem no es lo mismo que Mixpod, son 2 servicios diferentes, creo que www.imeem.com ha dejado de existir, probablemente por eso tu player ya no funcione Fíjate que si vas a esa dirección te dirige a Myspace
Mensaje26-12-2009, 22:20 (UTC)    
Título del mensaje:

Lo se!! te comentaba que segui ese tutorial; pero como lo explico en la pregunta, mis playlist las realice en MIXPOD, creo que tendre que buscarle por otro lado, si gustas dar por cerrado el post !! Gracias de cualquier manera por tomarte el tiempo en contestar.
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group