Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje30-12-2009, 15:15 (UTC)    
Título del mensaje: Urgente con Radio por FAvor Ayuda....!!!!!!!!!11

hola prestenme atencion si..! miren......
* ya eche andar el shoucast con en winamp entonses ya esta todo ok solo que puse un reproductor en mi web para colocarla puse el url "http://192.xx.xx.x:8000" entosnes en el reproductor sale k esta corriendo io lo veo k esta corriendo el tiempo le doy a otros usuarios k escuchen y me dicen k no suena nada sin embargo correo el cronometraje....k pasa...? porfavor
* ahora tambn otra rpegunta..... e formado un proyecto de radio somos 4 dj ahora kisiera saber k cada uno tiene su ip no y tiene su propio DNAs entosnes para k ellos tambn puedan trasmitirla en el mismo reproductor de la web tendria k cambiarmo el url cada vez k ellos tambn kieran tramitir...?? atudenme soy novato
Mensaje04-02-2010, 23:22 (UTC)    
Título del mensaje: Mix Five

hola contactate en en chat de la pagina http://www.mixfive.com.ar
Mensaje04-02-2010, 23:27 (UTC)    
Título del mensaje: Re: Urgente con Radio por FAvor Ayuda....!!!!!!!!!11

Mensaje05-02-2010, 14:33 (UTC)    
Título del mensaje: Media player es lo ke uso

<OBJECT id='mediaPlayer1' width="360" height="70"
classid='CLSID:22d6f312-b0f6-11d0-94ab-0080c74c7e95'
codebase='http://activex.microsoft.com/activex/controls/mplayer/en/nsmp2inf.cab#Version=5,1,52,701'
standby='Loading Microsoft Windows Media Player components...' type='application/x-oleobject'>
<param name='fileName' value="http://67.159.60.107:40000/d/3oebcnoyyvns3qew7b2qtzqw7lr4esv6afmv5z7m/audio.mp3">
<param name='animationatStart' value='true'>
<param name='transparentatStart' value='true'>
<param name='autoStart' value="true">
<param name='showControls' value="true">
<param name="ShowAudioControls" value="true">
<param name="ShowStatusBar" value="true">
<param name='loop' value="false">
<EMBED type='application/x-mplayer2'
pluginspage='http://microsoft.com/windows/mediaplayer/en/download/'
id='mediaPlayer' name='mediaPlayer' displaysize='4' autosize='-1'
bgcolor='blue' showcontrols="true" showtracker='-1'
showdisplay='0' showstatusbar='-1' videoborder3d='-1' width="360" height="70"
src="http://67.159.60.107:40000/d/3oebcnoyyvns3qew7b2qtzqw7lr4esv6afmv5z7m/audio.mp3" autoStart="0" designtimesp='5311' loop="false">
</EMBED>
</OBJECT>[code]
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group