Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje02-01-2010, 11:25 (UTC)    
Título del mensaje: No se escucha la música de fondo ni sube fotos...

Hola, Buen día a todos! Quería saber que pasa porque estuve renovando informaciones en mi página, y no me sube fotos (salvo que no acepte el tamaño) ni se escucha el nuevo tema que puse de fondo...Gracias y espero solución...Feliz año para todos!
Mensaje02-01-2010, 12:44 (UTC)    
Título del mensaje: olaa!!

mira as esto si quieres una imagen dale a controlar imagen y ya subes hay,

para la musica entra en : http://www.mixpod.com/

espero averte ayudado
Mensaje02-01-2010, 13:01 (UTC)    
Título del mensaje:

Si no puedes subir fotos a el servidor de tu web puedes intentar con uno externo... por ejemplo www.imageshack.us es muy confiable y yo te lo recomiendo...

Subes tu imagen y te da la url de la y distintod codigos para sus distintos usos...ya si quieres instalar la imagen en tuweb solo copias el codigo html y lo pegas y listo...

Si no quieres perder tus imagenes una vez subidas te recomiendo que te crees una cuenta
______________
Administradores: martinp | support-es
Moderadores: ladiskoteka | enplenovuelomx | tokarg | luupa | cssplantillas | bedul-web
Denuncias e otras cosas: Support-es@webme.com.
Porfavor si necesitas ayuda usa el buscador

Mensaje03-01-2010, 00:34 (UTC)    
Título del mensaje:

Hola,
en tu página no está actualmente activado el extra "Música de fondo" deberías hacerlo para que podamos probarlo.
Respecto a alojar imágenes en PWG he estado utilizando la función últimamente y no he tenido ningún problema, quizás fue temporal o un caso aislado ¿está solucionado ahora? En caso de que no lo esté ¿aparece algún error o cuál es el problema puntualmente?


Salu2!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group