Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje05-01-2010, 16:05 (UTC)    
Título del mensaje: AYUDA NO PUEDO ENTRAR!!!

NO PUDE ENTRAR CON MI CONTRASEÑA, Y CON LA QUE ME ENVIARON ENTRO PERO ME SACA AL INTENTAR MODIFICAR LA CONTRASEÑA COMO ME LO SUGERIERON... AYUDA AL MAIL PLIS decoredventas@gmail.com
Mensaje05-01-2010, 16:48 (UTC)    
Título del mensaje:

Hola, yo te sugiero que le envies un mail a Support-es@Webme.com informandoles tu caso con el correo que te registraste en tu cuenta.

Salu2!
______________
Mensaje05-01-2010, 19:00 (UTC)    
Título del mensaje: AYUDA NO PUEDO ENTRAR!!!

proupload escribió:
Hola, yo te sugiero que le envies un mail a Support-es@Webme.com informandoles tu caso con el correo que te registraste en tu cuenta.

Salu2!


YA LO HE HECHO DOS VECES Y NO ME RESPONDEN!!!, NI SIQUIERA LA CLAVE QUE ME DIERON ELLOS ME SIRVE.
Mensaje05-01-2010, 19:48 (UTC)    
Título del mensaje:

Hola, tienes que ser paciente y tener en cuenta que hay muchos mas usuarios enviando mensajes a esa dirección, no creo que se demoren más de 48 hrs.

Salu2!
______________
Mensaje05-01-2010, 21:03 (UTC)    
Título del mensaje: olaa!!

mira sigue estos pasos siguiendo estos pasos no creo que te de problema mas,( si sigue los problemas entra en support).

si utilizas firefox
1-abre una nueva ventana
2-pon pagina web gratis y pinchas en identificate `pero no pongas tu cuenta aun
3-dale click a herramientas en la zona de arriba de la ventana
4-pincha en opciones
5-pincha en mostrar cookies
6-dale donde pone eliminar cookies
7-dale a aceptar
8-prueba tu cuenta aver si funciona aora

si utilizas internet explored:

1-abre una nueva ventana
2-pon pagina web gratis y pinchas en identificate `pero no pongas tu cuenta todavia
3-pincha en herramientas
4-dale click a opciones de internet
5-dale click donde pone eliminar cookies
6-dale a aceptar
7-prueba tu cuenta aver si funciona aora



espero averte ayudado creo que funcionara ya


Administrador: Martinp
Moderadores: Javidj | Ladiskoteka | Enplenovuelomx | Tokarg | Alfasite | Luupa
Denuncias hacerlas a: Support-es@Webme.com


Ultima edición por pindoo el Mar Ene 05, 2010 5:04 pm; editado 1 vez
Mensaje05-01-2010, 23:29 (UTC)    
Título del mensaje: Re: olaa!!

pindoo escribió:
mira sigue estos pasos siguiendo estos pasos no creo que te de problema mas,( si sigue los problemas entra en support).

si utilizas firefox
1-abre una nueva ventana
2-pon pagina web gratis y pinchas en identificate `pero no pongas tu cuenta aun
3-dale click a herramientas en la zona de arriba de la ventana
4-pincha en opciones
5-pincha en mostrar cookies
6-dale donde pone eliminar cookies
7-dale a aceptar
8-prueba tu cuenta aver si funciona aora

si utilizas internet explored:

1-abre una nueva ventana
2-pon pagina web gratis y pinchas en identificate `pero no pongas tu cuenta todavia
3-pincha en herramientas
4-dale click a opciones de internet
5-dale click donde pone eliminar cookies
6-dale a aceptar
7-prueba tu cuenta aver si funciona aora



espero averte ayudado creo que funcionara ya


Administrador: Martinp
Moderadores: Javidj | Ladiskoteka | Enplenovuelomx | Tokarg | Alfasite | Luupa
Denuncias hacerlas a: Support-es@Webme.com


Y RESULTOOOOOO!!!! SALIO BIEN TUS INDICACIONES MUCHISIMAS GRACIAS!!!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group