Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje20-01-2010, 05:44 (UTC)    
Título del mensaje: Problemas con mixpod

Hola.
Que esta pasando con mixpod?, yo tenia el reproductor en mi web y de un dia para otro desaparecieron los temas.
Entré a la pagina y resulta q ahora solo se puede poner videos de musica y la musica sola no se puede, o por lo menos yo no pude, revise todo y no hubo forma de volver a tener mi reproductor solo con mp3.
Alguien sabe cual es el problema?
Mensaje20-01-2010, 06:08 (UTC)    
Título del mensaje:

Hola, te cito las palabras de Tokarg que te respondio en el otro tema:

Cita:
Hola,
eso es muy frecuente cuando te metes a editar los códigos que te da MIxpod especialmente si intentas borrar la publicidad. Logueate en Mixpod, dirigete a "My playlist" y elgie el reproductor de la lista para volver a obtener el código y asegúrate de no hacerle ningún toque, tal como está lo colocas

Salu2!


Salu2!
______________


Ultima edición por proupload el Mie Ene 20, 2010 2:08 am; editado 1 vez
Mensaje21-01-2010, 00:34 (UTC)    
Título del mensaje:

Pero no afecta en nada editar eso de la publicidad, yo lo tenia asi, igual creo q ya no se puede elegir solo mp3, si o si hay q elegir videos, ayer estaba no se en q parte entre y habia un aviso q decia q ahora youtube se encarga de eso y solo hay q poner videos, ahora no lo encuentro.
Tambien probe hacer una nueva lista sin editarle la publicidad, igual el error no es cuando lo insertas en una pagina, el error lo tira cuando queres agregar un tema y te dice q ese reproductor no amite mp3, q elija otro reproductor pero con video:
http://i48.tinypic.com/dfwqg.jpg
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group