Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje06-03-2010, 23:46 (UTC)    
Título del mensaje: [Resuelto] Tengo Problemas Para Hacerme Otra Web

Yo cuando voy hacer una web y pongo "date de alta" y me equiboco en el nombre por que ya esta utilizado , tonce pongo un nombre que no este utilidazo y me dice "Error:- ¡Ya está registrado!" :S Si alguien sabe por que q me diga


Ultima edición por extremeland el Lun Mar 08, 2010 7:08 pm; editado 1 vez
Mensaje07-03-2010, 00:56 (UTC)    
Título del mensaje:

Si te aparece ese error, es porque el nombre esta previamente registado. Intenta entrando a dicha web en cualquiera de los dominios de webme, es decir, .de.tl, .es.tl, .page.tl...
Mensaje07-03-2010, 01:15 (UTC)    
Título del mensaje:

como te dicen, debe ser por que algun otro usuario ya tiene ese nombre en uso. Tendras que buscarte algun nombre disponible y veras que no te dará problemas, aun asi aqui hay un tema si quieres ver sobre como corregir posibles problemas en sitio de internet gratis :

http://www.paginawebgratis.es/forum/viewtopic.php?t=34402&highlight=problemas+darme+alta


un saludo
______________

Administradormartinp
ModeradoresLadiscoteka |Enplenovuelomx |Tokarg |Alfasite |Luupa |Cssplantillas
Normas del foroAquí
Dudas o denuncias support-es@webme.com
flyweb
pueden opinar sobre nuestra web aqui


Mensaje08-03-2010, 23:04 (UTC)    
Título del mensaje:

sobreviviendoal2012 escribió:
como te dicen, debe ser por que algun otro usuario ya tiene ese nombre en uso. Tendras que buscarte algun nombre disponible y veras que no te dará problemas, aun asi aqui hay un tema si quieres ver sobre como corregir posibles problemas en sitio de internet gratis :

http://www.paginawebgratis.es/forum/viewtopic.php?t=34402&highlight=problemas+darme+alta


un saludo
Ok Gracias!!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group