Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje09-03-2010, 03:37 (UTC)    
Título del mensaje: pagina con fondo blanco

Hola

Mi problema es que cuando abro mi página el fondo, que tiene una imagen, aparece todo blanco lo que impide que se vean los textos. Esto se originó desde que comenzaron a poner publicidad. Yo sólo quiero que se vea el fondo original ¿Me podrían ayudar con eso?


(Mi página es www.profesubi.es.tl )


Gracias de antemano
Mensaje09-03-2010, 03:41 (UTC)    
Título del mensaje:

mm su pagina se ve bien se puede visualizar el fondo y la letras son brancas

no hay ningun error con eso
______________
Te gusta PwG-DesiGnS Vota por nosotros
en el torneo de pwg.

Mensaje10-03-2010, 17:19 (UTC)    
Título del mensaje: fondo blanco

Emmm... nop, de hecho no se ve nada. He revisado también desde mi notebbok y de otros pc, pensando que tenía algún bicho o algo, pero en todos se ve igual: un sólo fondo blanco sin poderse visualizar el texto. Hay que arrastrar el mouse y ahí recién se puede ver lo que dice, pero evidentemente no es la idea de que quede así. ¿Alguna sugerencia de cómo poder arreglar eso?


Agradezco cualquier ayuda



adios!
Mensaje10-03-2010, 19:32 (UTC)    
Título del mensaje:

Si, tienes razón, no tiene vizualisación el fondo... solo al principio. Cambia el fondo de la página web por otro además ese no era muy bueno porque estaba inferior a 1280 x 1024... si lo cambias y te sigue con el mismo problema, elimina el último código que hayas puesto en la página web ya que puede haber influido en eso.
Mensaje10-03-2010, 19:37 (UTC)    
Título del mensaje:

Hola,
no creo que sea debido a los popup de PWG porque si así sería todos tendríamos el mismo problema, el código de fondo que usas es el correcto y el que usamos todos. Lo que sospecho es que se deba a algún servicio externo, algún contador o algo por el estilo, no llego a verlo en la barra de carga, pero un buen método es ir a "Editar diseño" y trasladar el contenido de cada uno de tus box y los demás espacios donde tienes códigos a Bloc de notas, es decir ir quitando y probando a ver que es lo que ocasiona el problema

Saludo!
Mensaje10-03-2010, 22:00 (UTC)    
Título del mensaje: puchas...

Hola



En primer lugar les agradezco las respuestas entregadas, pero lamentablemente ni lo uno ni lo otro me funcionó...

Literalmente deshuecé todo lo que había en textos y aplicaciones (de hecho, ahora tengo la página sin nada de contenido) y cambié la imagen de fondo por una más grande, pero aún así no quiere correr... Me temo que se trata de efectivamente de algo relacionado con los pop up o bien con el código de la plantilla. Les dejo la plantilla - abusando de su tiempo- que en este minuto tengo en la página en el caso de que alguien vea algo que yo no he visto (que es muy probable porque mucho no sé de esto).


Les agradezco de nuevo...



<style type="text/css">
<!--
table.edit_main_table{width: 100% !important;}
td.edit_main_tr{width: 100% !important;}
table.edit_second_table{width: 100% !important;}
td.edit_header_full{width: 100% !important;background-position:center;background-repeat:no-repeat; }
table.edit_third_table{width: 100% !important;}
td.edit_navi_headbg{width: 15% !important;}
table.edit_rechts_tabelle{width: 100% !important;}
td.edit_rechts_bottom{width: 15% !important;}
td.edit_rechts_cbg{width:100%;}
td.headline{visibility: hidden;}
-->
</style>
<style type="text/css">
<!--
td.edit_header_full{background-image: url(http://farm4.static.flickr.com/3499/3825551732_62a62e73d2_o.jpg); width: 1000px; height: 200px;}
td.nav:hover{background-image: url(http://farm4.static.flickr.com/3468/3825580988_a54d5fab7c_o.jpg)}
td.nav{background-image: url(http://img.webme.com/pic/t/testing4you/navblack2.gif);}
td.edit_below_nav{visibility: hidden;}
td.edit_content{background-image: url(url);width: 0px;}
td.edit_rechts_cbg{background-image: url(URL);}
td.nav a{color: #c6c5c5;font-size: 12px;font-weight: bold;text-align: center;}
body {background-image:url(http://farm5.static.flickr.com/4012/4423424414_b91911f3f5_b.jpg);background-attachment: fixed;}
td.edit_navi_headbg{background-image: url(url);}
td.edit_rechts_sbg{visibility: hidden; width: 0px ;}
td.edit_rechts_bottom{background-image: url(url);}
td.shouty{color:#c6c5c5;background-image: url(URL);background-color: #000000;border: 3px solid #c6c5c5;}
td.shouty2{color:#c6c5c5;background-image: url(URL);background-color: #000000;border: 3px solid #c6c5c5;}
td.shouty3{color:#c6c5c5;background-image: url(URL);background-color: #000000;border: 3px solid #c6c5c5;}
td.shouty4{color:#c6c5c5;background-image: url(URL);background-color: #000000;border: 3px solid #c6c5c5;}
td.shouty5{color:#c6c5c5;background-image: url(URL);background-color: #000000;border: 3px solid #c6c5c5;}
td.edit_rb_footer{visibility: hidden; width: 0px ;}
td.edit_content_top{background-image: url(http://img.webme.com/pic/c/creative-design4you/conttopblack.gif);}
td.edit_content_top:hover{background-image: url(http://img.webme.com/pic/c/creative-design4you/conttopblackdown.gif);}
td.edit_content_bottom2{background-image: url(http://img.webme.com/pic/c/creative-design4you/conttopblack.gif);}
td.edit_content_bottom{visibility: hidden;width: 0px;}
td.nav_heading{background-image: url(http://img.webme.com/pic/t/testing4you/navheadblack.gif);}
td.sidebar_heading{background-image:url(http://img.webme.com/pic/t/testing4you/shoutheadblack.gif);}
td.nav_heading a{color: #c6c5c5;font-size: 12px;font-weight: bold;text-align: center;}
td.edit_content_bottom2 a{color: #c6c5c5;font-size: 12px;font-weight: bold;text-align: center;}
td.sidebar_heading a{color: #c6c5c5;font-size: 12px;font-weight: bold;text-align: center;}
td.headline2{color: #c6c5c5;font-size: 12px;font-weight: bold;}
-->
</style>
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group