Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje24-03-2010, 02:46 (UTC)    
Título del mensaje: [Resuelto] Google analytics me está molestando ¬¬

Hola!
Bueno, tengo un pequeño problema con éste servicio, me acabo de registrar y me dieron un código para insertar en las páginas q quiera, bueno pues lo puse en texto por encima de la página para q fuera en todas.

El problema es que ahora me aparece ésto:
http://img49.xooimage.com/files/b/e/1/dibujo-1a34b8b.jpg

No sé cómo quitarlo para seguir viendo mi página normalmente :S
¿Alguien que me ayude?
______________

✖ "Me dormiré para siempre soñando que estoy vivo..." C. Sadness ✖


Ultima edición por zonecircus el Mie Mar 24, 2010 12:11 pm; editado 1 vez
Mensaje24-03-2010, 02:47 (UTC)    
Título del mensaje:

Yo veo tu web normal...
Mensaje24-03-2010, 04:52 (UTC)    
Título del mensaje:

xD si ya se q los demas lo ven normal, lo q pasa es q yo no la veo bien y quiero saber como solucionarlo, ya sabía que sólo era en mi compu porq registraron mi IP o algo así, se me olvidó aclarar ese punto ._. perdon.

ED: Jojojo... creo q ya se soluciono xD se fue la luz y se borraron las cookies de mi Firefox y listo xD.

Ojalá no sea considerado Spam, u_u bueno el tema lo pueden cerrar.
Se solucionó el problema aunque no de la mejor manera =J
______________

✖ "Me dormiré para siempre soñando que estoy vivo..." C. Sadness ✖


Ultima edición por zonecircus el Mie Mar 24, 2010 12:57 am; editado 1 vez
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group