Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje26-05-2010, 17:01 (UTC)    
Título del mensaje: Problema boton gif en la intro

Hise un boton pero lo agrego y sale con un borde blanco, es chiquito el borde pero no me gusta :P

Código:
<style type="text/css">
a img { 
   
border: none; 
   
} </style>


Puse ese codigo, sirvio, porqe anteriormente tenia otro borde mas grueso, pero el bordesito mas chico no lo quita...
______________


Ultima edición por pwg-ayudas el Mie May 26, 2010 1:02 pm; editado 1 vez
Mensaje26-05-2010, 17:41 (UTC)    
Título del mensaje:

Hola

Lo mejor será que insertes la imagen en este protocolo:

Código:
<img border="0" src="URL">


o tal vez marcaste la opción de border en el Flashintro & Banner Maker.

Saludos,
El equipo de Luupa
Moderador PWG
______________


Ultima edición por luupa el Mie May 26, 2010 1:41 pm; editado 1 vez
Mensaje26-05-2010, 17:47 (UTC)    
Título del mensaje:

Ahora pruebo el codido XD....


Primero si, lo habia marcado, despues me di cuenta y lo hise de nuevo, pero sin marcarlo, osea lo saqe, pero sin embargo seguia apareciendo....
______________
Mensaje26-05-2010, 17:54 (UTC)    
Título del mensaje:

No funciono u.u
______________
Mensaje27-05-2010, 07:08 (UTC)    
Título del mensaje:

imposible, si metes la imagen con border="0" como te puso luupa, no deberia salirte borde, y si te sale ya no es fallo por el codigo, si no que en tu imagen ya esta creada con borde
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group