Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje11-06-2010, 13:44 (UTC)    
Título del mensaje: Problemas con mi foro

Hola a todos amigos de PWG, le escribo para hacerles una pregunta a ver si me la pueden contestar y asi poder solucionar este problema que tengo hace 2 años, las personas se registran muy bien en mi foro, pero cuando se quieren loguear en el, les sale error de contraseña, esto les pasa a cientos de personas en mi web y quisiera saber si a varios de ustedes les pasa lo mismo y si saben como solucionarlo?. Mi foro esta con la opcion donde dice ¿permitir registro? con Registro (o deberia poner las otras alternativas como "ninguna inscripcion, + activacion via correo, + activacion por mi mismo) por favor ayudenme ya q esto esta afectando mi visitas. A las personas que nunca han tenido problemas con los registros de su foro, como lo tienen configurado? y si tiene q ver algun correo en especial que de repente PWG no reconosca y no acepte el registro en el foro como gmail.com o live.com, etc? espero me puedan ayudar. Saludos


Ultima edición por englishbooks el Vie Jun 11, 2010 9:45 am; editado 1 vez
Mensaje12-06-2010, 05:06 (UTC)    
Título del mensaje: Re: Problemas con mi foro

englishbooks escribió:
(activacion por mi mismo)


Hola,

esa es una de las opciones que yo recomiendo, aunque en mi foro de pruebas nunca pasé las más de 10 personas XD pero se puede mantener un control, sería muy bueno que hicieras una captura de pantalla (en este caso los afectados) para ver que tipo de mensaje arroja ese error, respecto de los email no debiera influir, (en mi foro) se registraron desde varias cuentas de correo las personas que menciono y nunca hubo problemas.

Lo otro importante (aveces sucede con todos los extras) es "reiniciarlos" es decir desactivarlos y volverlos a activar, para eso es recomendable respaldar los datos (aunque no debieran perderse) por si las moscas..., si el problema persiste la única opción sería pedir soporte
______________

Evite colocar sitios externos en la firma
Mensaje12-06-2010, 13:50 (UTC)    
Título del mensaje:

Muchas gracias por responder, lo que pasa es que no quiero reiniciar el extra foro ya que tengo mas de 4 300 usuarios del foro y me da miedo que se borren, en cuanto al back up, no hay uno especial para el foro, solo para los textos de las paginas y hacer un back up manual me llevaria meses jaja por la cantidad de usuarios, intentare hacer lo que me sugieres haber como me va. Saludos
Mensaje13-06-2010, 01:25 (UTC)    
Título del mensaje:

englishbooks escribió:
intentare hacer lo que me sugieres haber como me va. Saludos


Ufff esa si es una cantidad considerable, llena este formulario y ojalá se solucione el problema, saludos

http://www.paginawebgratis.es/forum/viewtopic.php?t=31849
______________

Evite colocar sitios externos en la firma
Mensaje28-06-2010, 22:01 (UTC)    
Título del mensaje:

Hola amigo
Muchas de las veces manda error, "la contraseña es incorrecta"
cuando los usuario no están registrado, es decir al momento de registrarse en la página te llega un mensaje en tu correo electrónico de página web gratis, que dice más o menos así "tienes un nuevo mensajes de tu pag..."

Lo que tines que hacer es; entras a tu pagina,despúes en controlar Extras, click en páginas ocultas, y al último en donde dice administrar logins,
llenar el nombre y contraseña de los registrados ,
finalmente en agregar usuario....

despues los que están registrado no tendrán ningún problema en entrar a tu pág,porque ya lo registraste...

p.d
cada datos de usuarios, tienes que agregarlo manualmente.....

Espero que te sirva,.......
Saludos...
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group