Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje15-07-2010, 22:08 (UTC)    
Título del mensaje: photodhop cs5

hola
tengo el photodhop cs5 y cada ves que agrego brush como a los 2 dias se borran y los estilos deagrados y demas no!! que raro no?
______________

Mensaje16-07-2010, 00:08 (UTC)    
Título del mensaje:

porfabor alguien Responda...
______________

Mensaje16-07-2010, 00:50 (UTC)    
Título del mensaje:

Yo uso ese photoshop y al principio tambien me pasaba lo mismo haci que lo volvi a instalar de otra descarga y haora anda bien :P
______________
Mensaje16-07-2010, 00:50 (UTC)    
Título del mensaje:

Puede ser un problema de el programa si esque lo bajaste crackeado, y no
lo compraste.
______________
Mensaje16-07-2010, 01:36 (UTC)    
Título del mensaje:

m3sg escribió:
Yo uso ese photoshop y al principio tambien me pasaba lo mismo haci que lo volvi a instalar de otra descarga y haora anda bien :P


Eso es lo que Voy a hacer Gracias...

zdexa escribió:
Puede ser un problema de el programa si esque lo bajaste crackeado, y no
lo compraste.


es el Original de Adobe pero crakeado..
______________

Mensaje16-07-2010, 01:57 (UTC)    
Título del mensaje:

Recuerda que puedes encontrar mejores respuestas en foros dedicados a tu duda... ya se ade diseño o portales de internet el mas comun Taringa!

Recuerda usar Google!
______________
Quieres mi web? Yo también :P
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group