Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje08-08-2010, 22:23 (UTC)    
Título del mensaje: [Resuelto]Tengo una pregunta!!.

Hola me gustaria que me explicaran, es que cuando uno le da a agregar pagina o crear otra pagina en tu web a esa pagina intento ponerle codigo html pero no aparece lo que quiero poner solo aparece el mismo codigo en vez de aparecer la imagen o el juego!!.. ayudenme porfa mi web es: http://atletismopr.es.tl/


Ultima edición por atletismopr el Dom Ago 08, 2010 9:17 pm; editado 1 vez
Mensaje08-08-2010, 23:47 (UTC)    
Título del mensaje: Hola

Ponga el codigo activando la opcion fuente html
______________


Mensaje08-08-2010, 23:59 (UTC)    
Título del mensaje: Re: Tengo una pregunta!!.

atletismopr escribió:
Hola me gustaria que me explicaran, es que cuando uno le da a agregar pagina o crear otra pagina en tu web a esa pagina intento ponerle codigo html pero no aparece lo que quiero poner solo aparece el mismo codigo en vez de aparecer la imagen o el juego!!.. ayudenme porfa mi web es: http://atletismopr.es.tl/
Mensaje09-08-2010, 01:16 (UTC)    
Título del mensaje: Re: Tengo una pregunta!!.

atletismopr escribió:
Hola me gustaria que me explicaran, es que cuando uno le da a agregar pagina o crear otra pagina en tu web a esa pagina intento ponerle codigo html pero no aparece lo que quiero poner solo aparece el mismo codigo en vez de aparecer la imagen o el juego!!.. ayudenme porfa mi web es: http://atletismopr.es.tl/


Estimado,

creo que el problema reside en que para agregar codigos, primero debe apretar el boton de fuente html en el editor, luego agregue los codigos y guarde los cambios.

atte
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group