Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje26-07-2008, 17:28 (UTC)    
Título del mensaje: El intro no me anda

Buenas...

Tengo un problema selecciono en los extras el INTRO, (no el intro-flash) y voy a controlar paginas pongo para agregar un flash pongo la web donde lo tengo subido, me da el codigo, no guardo los cambios y me voy a controlar extras > intro> y agrego el codigo pero no lo puedo ver

Diganme si esta mal porfa

Código:
<embed type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" src="http://www.swfupload.com/view/102587.htm" play="true" loop="true" menu="true"></embed>


Uso el mozilla y mi pagina es www.historia-albiazul.es.tl


Desde ya Gracias...
Mensaje26-07-2008, 17:43 (UTC)    
Título del mensaje:

yo lo veo perfecto. está chiquito pero lo veo.
Mensaje26-07-2008, 18:28 (UTC)    
Título del mensaje: Re: El intro no me anda

historia-albiazul escribió:
Buenas...

Tengo un problema selecciono en los extras el INTRO, (no el intro-flash) y voy a controlar paginas pongo para agregar un flash pongo la web donde lo tengo subido, me da el codigo, no guardo los cambios y me voy a controlar extras > intro> y agrego el codigo pero no lo puedo ver


Tu intro se ve bien, tal vez tu no lo veas porque no tienes flash instalado o esta desactivado en tu navegador.
______________
http://www.ptc-facil.es.tl | http://www.xcyber.es.tl | Gana Visitas | MX Geek
Mensaje28-07-2008, 02:07 (UTC)    
Título del mensaje:

Si despues lo vi, alguien sabe como hacerlo mas grande?
Mensaje28-07-2008, 02:47 (UTC)    
Título del mensaje: Re: El intro no me anda

Hola,

sabes que probé el código y no anda

______________

Evite colocar sitios externos en la firma


Ultima edición por elbacan-recargado el Dom Jul 27, 2008 10:48 pm; editado 1 vez
Mensaje28-07-2008, 03:16 (UTC)    
Título del mensaje: xD

Prueba Esto.... Si Lo Quieres mas grande o Mas pequeño Cambia En Donde Dice : height = "600px" width = "500px"

Código:
<iframe src="http://www.fileden.com/files/2008/7/25/2019625/mortallll.swf" name="frame1" scrolling="auto" frameborder="no" align="center" height = "600px" width = "500px">
</iframe>


Ultima edición por codespwg el Dom Jul 27, 2008 11:56 pm; editado 5 veces
Mensaje28-07-2008, 03:28 (UTC)    
Título del mensaje:

nixoweb escribió:
yo lo veo perfecto. está chiquito pero lo veo.



Yo tambien veo el intro.
______________
Estoy al borde de la gloria, y estoy colgando de un momento de verdad,
estoy al borde la gloria Y estoy suspendida de un momento junto a tí

Mensaje28-07-2008, 05:22 (UTC)    
Título del mensaje: Re: xD

codespwg escribió:
Prueba Esto.... Si Lo Quieres mas grande o Mas pequeño Cambia En Donde Dice : height = "600px" width = "500px"

Código:
<iframe src="http://www.fileden.com/files/2008/7/25/2019625/mortallll.swf" name="frame1" scrolling="auto" frameborder="no" align="center" height = "600px" width = "500px">
</iframe>



Gracias! pero el tema es que me sale blanco alrededor y no se el color de fondo negro no me anda y no se como arreglarlo queda feo
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group