Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje28-10-2010, 21:26 (UTC)    
Título del mensaje: [Problemas de diseño]Equipopwg.es.tl

Hola a todos, la causa de este aporte es para informar que el diseño de http://equipopwg.es.tl/ no funciona



Esto es para informarle a los moderadores ..
Mensaje28-10-2010, 21:30 (UTC)    
Título del mensaje:

Mira, yo lo veo perfectamente al diseño

______________
Luciano Jmz
Luciano Jmz
Mensaje28-10-2010, 21:31 (UTC)    
Título del mensaje:

A mi no que sera
Mensaje28-10-2010, 21:35 (UTC)    
Título del mensaje:

mundo-pgd escribió:
A mi no que sera


que explorador usas?
______________
Luciano Jmz
Luciano Jmz
Mensaje28-10-2010, 21:40 (UTC)    
Título del mensaje:

Firefox
Mensaje28-10-2010, 21:53 (UTC)    
Título del mensaje:

que extraño a mi me paso igual que a mundo-pgd, al parecer el problema es en FF ya que para mi en IE se ve bien
______________
si vez un comentario reciente mio. Compra un billete de loteria, por que tienes mucha suerte ?
Mensaje28-10-2010, 22:00 (UTC)    
Título del mensaje:

darknet13 escribió:
que extraño a mi me paso igual que a mundo-pgd, al parecer el problema es en FF ya que para mi en IE se ve bien


la captura que saque la saque con ie capas que el problema sea de firefox
______________
Luciano Jmz
Luciano Jmz
Mensaje28-10-2010, 22:16 (UTC)    
Título del mensaje:

Hola!,
gracias por avisar. El problema se debe a que la hoja de estilos está alojada en Fileden y al parecer como saben está teniendo problemas. Lo corregiremos cuanto antes.

Muevo a "Otros temas".

Gracias, saludos!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group