Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje12-11-2010, 20:41 (UTC)    
Título del mensaje: no anda mi intro

Hola, como en el titulo dise no anda mi intro nose porque antes andava muy bien mas bien ase 2 horas aproximadamente andaba bien y ahora llava a una pagina que es http://ayuda031.es.tl/noflashhtml
claro no anda esa pagina espero que me sepan ayudar con este problema
______________
http://img.webme.com/pic/a/ayuda031/firma012221.png imagen redimensionada por exceso de tamaño
Mensaje12-11-2010, 21:41 (UTC)    
Título del mensaje: Re: no anda mi intro

ayuda031 escribió:
Hola, como en el titulo dise no anda mi intro nose porque antes andava muy bien mas bien ase 2 horas aproximadamente andaba bien


El Intro que hicistes en WIX anda Perfectamente, Ahora..

ayuda031 escribió:
y ahora llava a una pagina que es http://ayuda031.es.tl/noflashhtml
claro no anda esa pagina espero que me sepan ayudar con este problema


Este Problema puede tener 4 Circuntancias.

1 - El enlace del link de la imagen para dirigirse hacia tu ubicacion esta mal escrito.(un redireccionamiento erroneo)
2 - La Pagina no puede exitir.
3 - Copiaste mal el Link dela Pagina.
4 - La pagina puede que exita pero capaz este ocultas para otros (Puedes Visualizar el Titulo de la pagina y da click en mas opciones y lee la opcion si es Visible para todos los usuarios.)

Debido mi sugerencia.

Visualiza y toma nota.

Saludos.
Mensaje12-11-2010, 21:56 (UTC)    
Título del mensaje: Re: no anda mi intro

todosprogramasafull escribió:


Este Problema puede tener 4 Circuntancias.

1 - El enlace del link de la imagen para dirigirse hacia tu ubicacion esta mal escrito.(un redireccionamiento erroneo)
2 - La Pagina no puede exitir.
3 - Copiaste mal el Link dela Pagina.
4 - La pagina puede que exita pero capaz este ocultas para otros (Puedes Visualizar el Titulo de la pagina y da click en mas opciones y lee la opcion si es Visible para todos los usuarios.)

Debido mi sugerencia.

Visualiza y toma nota.

Saludos.


no lo que pasa es que cuendo yo entro a la pagina http://ayuda031.es.tl/
(en donde esta mi intro)
se pone el fondo azul termina de cargar el fondo y al rato sin cargar la intro se actualiza la pagina por desirlo asi y lleva a http://ayuda031.es.tl/noflashhtml
porque nose
______________
http://img.webme.com/pic/a/ayuda031/firma012221.png imagen redimensionada por exceso de tamaño
Mensaje12-11-2010, 22:24 (UTC)    
Título del mensaje: Re: no anda mi intro

ayuda031 escribió:
no lo que pasa es que cuendo yo entro a la pagina http://ayuda031.es.tl/
(en donde esta mi intro)
se pone el fondo azul termina de cargar el fondo y al rato sin cargar la intro se actualiza la pagina por desirlo asi y lleva a http://ayuda031.es.tl/noflashhtml
porque nose


La Intro se carga Bien y aparece el boton de ENTRAR y nos dirige al home de tu web, ahora si te aparece un un redireccionamiento hacia http://ayuda031.es.tl/noflashhtml debistes poner mal la URL al momento de hacer tu Intro en WIX, Una forma mas amplia es copiar todo el codigo que tienes en tu Session del Intro y visualiza en donde se encuantra el link a la que te redirecciona http://ayuda031.es.tl/noflashhtml lo Cambias y pones el link nuevo.
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group