Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje25-11-2010, 17:31 (UTC)    
Título del mensaje: [Resuelto]No puedo entrar en el editor

Hola , soy el usuario mundocanales y de ciberocio y no me deja entrar en el editor ,meto la password i el usuario i nada, despues puse he olvidado la contraseña me enviaron un codigo y el nombre de usuario y lo pongo i nada ,, yo creo ke es ke me borraron el usuario. ¿ Me podeis ayudar?


Ultima edición por ciberocio el Jue Nov 25, 2010 9:31 pm; editado 1 vez
Mensaje25-11-2010, 19:16 (UTC)    
Título del mensaje:

hola,mande un correo con su problema a esta direccion:

support-es@webme.com


saludos
Mensaje25-11-2010, 21:48 (UTC)    
Título del mensaje: haz esto..!!

MEN vete a la seccion de extras y selecciona el extra intro..!!
nota: si no lo tienes ponlo..!!
despues de entra es ese extra dale click donde dice Fuente Html
sale en un cuadro en la parte media de la pagina esa seccion la veras a la mitad osea veras algo asi Fuen dale click y buelbe a darle osea dos veces haora anda a editar paginas y mira aver si te sale el editor..!!
eso tambien me a pasado ami y asi es como lo resuelvo..!!
______________
Mensaje25-11-2010, 22:05 (UTC)    
Título del mensaje:

Hola el problema es que no puedes ver el editor?

o es que no lo vees en forma, y lo unico que vez son codigs html ?

Si es que no carga y deci Error Frc

lee esta es la solucion al error del editor.

http://www.paginawebgratis.es/forum/viewtopic.php?t=56573




By skulldarknight - ferchi
Mensaje25-11-2010, 22:42 (UTC)    
Título del mensaje: El problema es que

El problema es que aparte de ciberocio yo tengo otra web registrada pero con otro e-mail , i en la otra yo podia entrar tranquilamente , hasta que un dia se me desconecto el editor y entonses metia el usuario y la contraseña para conectarme y me decia error , despues le di he olvidado la contraseña aver y el e-mail que me enviaron al correo me sale el link y el codigo de activacion , pues entre y pongo el codigo y el usuario y nada y no me puedo conectar en mi otra web . Ayudenme por favor , rapido , por favor. y grasias
Mensaje25-11-2010, 23:11 (UTC)    
Título del mensaje:

ahh eso no es el editor xD


has lo que deci alfasite:

alfasite escribió:
hola,mande un correo con su problema a esta direccion:

support-es@webme.com


saludos


Reciviras un ticket y tendras respuesta rapidamente.
Mensaje26-11-2010, 01:33 (UTC)    
Título del mensaje:

alfasite escribió:
hola,mande un correo con su problema a esta direccion:

support-es@webme.com


saludos


Exacto, solo quiero agregar que el mensaje envielo desde el Email registrado a la web, solo de esa forma se da soporte (unica via para demostrar la titularidad de la pagina).

saludos
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group