Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje19-12-2010, 21:13 (UTC)    
Título del mensaje: Porque?

Oigan porque cuando pongo
paginawebgratis.es.
Me aparece pwg en aleman
Mensaje19-12-2010, 21:52 (UTC)    
Título del mensaje: Re: Porque?

searchxd escribió:
Oigan porque cuando pongo
paginawebgratis.es.
Me aparece pwg en aleman


es verdad amigo
Mensaje19-12-2010, 23:31 (UTC)    
Título del mensaje:

tambien si escribes

Código:
es.tl.

es punto tl punto
aparece el servicio en aleman

extraño ¿no?
______________
si vez un comentario reciente mio. Compra un billete de loteria, por que tienes mucha suerte ?


Ultima edición por darknet13 el Dom Dic 19, 2010 7:32 pm; editado 1 vez
Mensaje19-12-2010, 23:32 (UTC)    
Título del mensaje:

darknet13 escribió:
tambien si escribes

Código:
es.tl.

es punto tl punto
aparece el servicio en aleman

extraño ¿no?


A mi el http://es.tl/ me sale normal
______________
We miss you Cliff Burton :-(
Mensaje19-12-2010, 23:41 (UTC)    
Título del mensaje:

a mi las dos me salen normal
Mensaje20-12-2010, 00:06 (UTC)    
Título del mensaje:

@chispix: ¿y pusiste otro punto más al final de la dirección?
por ejemplo: es.tl.

No sé por qué será, no soy experto en dominios pero debe ser algo relacionado a que compran el dominio en el mismo lugar... No sé la verdad.
______________

¡Recuerda utilizar el buscador antes de publicar tus dudas!
Lee las normas y participa de forma responsable y educada
Mensaje20-12-2010, 02:11 (UTC)    
Título del mensaje:

ah si ahi me di cuenta xD
Mensaje20-12-2010, 04:17 (UTC)    
Título del mensaje:

A mi tambien me sale normal y no coloco un punto despues de tl...

Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group