Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje03-01-2011, 19:53 (UTC)    
Título del mensaje: [Tutorial] Como quitar el //--> de sus webs

Ola amigos ^^, les traigo este tutorial, a muchas webs eh visto que tienen esto "//-->" en el costado superior de la pagina, la cosa es sensilla:

1. Ir a Editar Diseño - Configuraciones Avanzadas

2. Ver el css sin style tags y quitarle el <style type="text/css"> y la cerradura k es </style>, eso es por lo que tengo entendido PWG ya tiene la etiqueta style por defecto, asi que si tienes esa etiqueta en el css sin style tags habrian dos y quedaria ese problema del //-->.

Estoy seguro que ah muchos les servira, Saludos ^^
Mensaje04-01-2011, 00:44 (UTC)    
Título del mensaje:

A mi aparecia en un diseño pasado, pero se quito con agregar el codigo de centrar la publicidad, pero por si me pasa ya tengo otra solucion

Buen tutorial
Salu2
______________
¿Alguna vez te ayudamos? Vota por nosotros o checa la mejor página sumate a los votos - SSET

Tienes dudas, puedes contactarme a través de MP y con gusto te ayudo
Mensaje04-01-2011, 16:05 (UTC)    
Título del mensaje:

Muy bueno el detalle!!! aunque creo que solo en Firefox se alcanza a visualizar, corrijanme si me equivoco. Servirá mucho esta información.
______________

http://radiovijaer.es.tl/


Ultima edición por radiovijaer el Mar Ene 04, 2011 12:05 pm; editado 1 vez
Mensaje04-01-2011, 16:55 (UTC)    
Título del mensaje:

Bueen tuto chispix.... despues lo pruebo y veo q honda, en Internet 7 o 8 no me acuerdo bien, se veia eso en mi web.
Mensaje04-01-2011, 16:59 (UTC)    
Título del mensaje:

gracias por el consejo, precisamente es lo que me fallaba
______________


Mensaje04-01-2011, 18:28 (UTC)    
Título del mensaje:

xdp-web escribió:
Bueen tuto chispix.... despues lo pruebo y veo q honda, en Internet 7 o 8 no me acuerdo bien, se veia eso en mi web.


Si yo en el mozilla firefox igual veo ese error en tu web xD, Gracias por los comentarios


Ultima edición por chispix el Mar Ene 04, 2011 2:35 pm; editado 1 vez
Mensaje04-01-2011, 19:05 (UTC)    
Título del mensaje:

chispix escribió:
xdp-web escribió:
Bueen tuto chispix.... despues lo pruebo y veo q honda, en Internet 7 o 8 no me acuerdo bien, se veia eso en mi web.


Si yo en el mozilla firefox igual veo ese error en tu web xD, Gracias por los comentarios


bueno chispix, de echo ya lo dice el codigo "codigo css sin style tags", yo mira que lo he visto veces y no me he dado cuenta, como siempre todo el mundo le llama code css y ya esta pues
______________


Mensaje04-01-2011, 19:13 (UTC)    
Título del mensaje:

ecoproyecto escribió:
chispix escribió:
xdp-web escribió:
Bueen tuto chispix.... despues lo pruebo y veo q honda, en Internet 7 o 8 no me acuerdo bien, se veia eso en mi web.


Si yo en el mozilla firefox igual veo ese error en tu web xD, Gracias por los comentarios


bueno chispix, de echo ya lo dice el codigo "codigo css sin style tags", yo mira que lo he visto veces y no me he dado cuenta, como siempre todo el mundo le llama code css y ya esta pues


xdd eso mismo, pero algunos no saben xd
Mensaje04-01-2011, 19:19 (UTC)    
Título del mensaje:

Buen tutorial, yo e visto ese problema en las web que recien empiezan, pero con esto ya se les podria aclarar un poco...

Sigue asi!!!!




Mensaje04-01-2011, 21:49 (UTC)    
Título del mensaje:

Yo tengo ese problema gracias chispix por el aporte .

Saludos
______________
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group