Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje07-01-2011, 20:46 (UTC)    
Título del mensaje: Otra Duda :_(

Miren , estas es otra duda que tengo , resulta que quería que cambiar , mi imagen de "Perfil" me salió que había sido guardado con exito , pero , vi mi perfil y tengo la misma imagen de antes , ¿Qué Hago?
Mensaje07-01-2011, 20:49 (UTC)    
Título del mensaje: mmm..

Es raro... buelvelo a probar y si no funciona prueba con otro navegador
Mensaje07-01-2011, 20:52 (UTC)    
Título del mensaje:

Sii algunas veces la imagen dura un poco en cambiar almenos la de este lado
al comentar en un tema

Pero si entras a tu perfil si cambio... la de aqui de temas suele durar un poco mas en cambiar...

Se estan solucionando esos problemas
Mensaje07-01-2011, 20:57 (UTC)    
Título del mensaje: Re: mmm..

ferraneitar escribió:
Es raro... buelvelo a probar y si no funciona prueba con otro navegador

Bueno , intentaría con otro navegador pero cuando lo uso entra un virus , así que tendría que ser otra solucion,de todas formas , gracias


Ultima edición por elricondenaxo el Vie Ene 07, 2011 4:58 pm; editado 1 vez
Mensaje07-01-2011, 21:02 (UTC)    
Título del mensaje:

A mi me pasaba lo msimo y es como dice: skulldarknight.
Aveces demora un poco en cambiares, y por sierto no olvides ponerle a guardar cuando la subes ¬¬
______________
¡La Banda Del InerPool - LBIP!

Web: http://lbip.es.tl/
Mensaje07-01-2011, 22:19 (UTC)    
Título del mensaje:

skulldarknight escribió:
Sii algunas veces la imagen dura un poco en cambiar almenos la de este lado
al comentar en un tema

Pero si entras a tu perfil si cambio... la de aqui de temas suele durar un poco mas en cambiar...


Estimado,


si, confirmo lo que dice nuestra Mod, tarda un poco hasta que se vea la imagen subida al perfil.
Mensaje07-01-2011, 22:28 (UTC)    
Título del mensaje:

lbip escribió:
A mi me pasaba lo msimo y es como dice: skulldarknight.
Aveces demora un poco en cambiares, y por sierto no olvides ponerle a guardar cuando la subes ¬¬

Si , también puse "Guarda"r , incluso después de eso re-inicié mi PC , pero nada , sigue con la misma imagen :_(
Mensaje07-01-2011, 22:37 (UTC)    
Título del mensaje:

elricondenaxo escribió:
lbip escribió:
A mi me pasaba lo msimo y es como dice: skulldarknight.
Aveces demora un poco en cambiares, y por sierto no olvides ponerle a guardar cuando la subes ¬¬

Si , también puse "Guarda"r , incluso después de eso re-inicié mi PC , pero nada , sigue con la misma imagen :_(


Hola ¡¡¡

Intenta borrar los cookies en tu navegador

mejor es actualizar el navegador., Sale y vuelve a entrar antes borrando los cookies.

http://www.paginawebgratis.es/forum/viewtopic.php?t=41721

y vuelve a subir,
Una pregunta. ¿de que formato es la imagen?

Saludos.
______________


Ultima edición por master-nemesis el Vie Ene 07, 2011 6:37 pm; editado 1 vez
Mensaje07-01-2011, 23:20 (UTC)    
Título del mensaje: Por Fin!!!

Ahora si funciona :D .
Moderadores, pueden cerrar el tema
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group