Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje23-01-2011, 15:14 (UTC)    
Título del mensaje: Todo sigue igual

Hola Martin, ya veo que has cerrado el tema de Oops! el problema que tenemos que no podemos ni editar ni ver la web...y como dices se está arreglando pero es que llevamos desde el jueves asi...
Yo como te dije estoy pensando ponerme la cuenta premium pero también quiero saber si esto pasará habitualmente?

Y por otra parte que haya sido un problema de servidor esto supongo que no hará que cuando funcione toda la información que tenemos en nuestras webs desaparezca y tengas que volver a hacerlo...espero que no..

Saludos y a ver si se arregla pronto ya que yo personalmente estaba contento con vuestros servicios...
Mensaje23-01-2011, 15:24 (UTC)    
Título del mensaje:

Hola mira para eso puedes puedes ir a preferencias personal y abajo del todo ai un apartado que pone decargar textos pue te lo descargas porsi ocurriera ese problema ai tienes como una especie de backup de tu pagina web.


Ultima edición por wowmayax el Dom Ene 23, 2011 11:25 am; editado 1 vez
Mensaje23-01-2011, 15:26 (UTC)    
Título del mensaje:

Y es normal que no deje editarlas bien?

Y que se me haya ido la plantilla y se vea como si fuera una CSS basica?
Mensaje23-01-2011, 15:34 (UTC)    
Título del mensaje:

mm no aber eso tiene que irte al apartado editar diseño y ahi pones el diseño que quieras o uno simple o uno mas complejito.
Mensaje23-01-2011, 15:36 (UTC)    
Título del mensaje:

wowmayax escribió:
mm no aber eso tiene que irte al apartado editar diseño y ahi pones el diseño que quieras o uno simple o uno mas complejito.


Ya ya.... jaja hast ahí llego.

SI ya tenia yo mi diseño perfecto, y la pagina funcionaba bien. Pero hoy por la cara se le ha ido todo =S
Mensaje23-01-2011, 15:50 (UTC)    
Título del mensaje: Re: Todo sigue igual

dvdpartidos escribió:
Hola Martin, ya veo que has cerrado el tema de Oops! el problema que tenemos que no podemos ni editar ni ver la web...y como dices se está arreglando pero es que llevamos desde el jueves asi...
Yo como te dije estoy pensando ponerme la cuenta premium pero también quiero saber si esto pasará habitualmente?

Y por otra parte que haya sido un problema de servidor esto supongo que no hará que cuando funcione toda la información que tenemos en nuestras webs desaparezca y tengas que volver a hacerlo...espero que no..

Saludos y a ver si se arregla pronto ya que yo personalmente estaba contento con vuestros servicios...


Hola,

Aunque tengas el paquete premium, solo el paquete te saca la publicidad en la parte superior, y no se arreglara si tiene el premium,
habra que esperar hasta que se solucione el problema del servidor.

Saludos
______________
Mensaje23-01-2011, 15:50 (UTC)    
Título del mensaje:

wowmayax escribió:
Hola mira para eso puedes puedes ir a preferencias personal y abajo del todo ai un apartado que pone decargar textos pue te lo descargas porsi ocurriera ese problema ai tienes como una especie de backup de tu pagina web.


gracias eso no lo sabía, pero tampoc lo puedo hacer porque no me funciona nada de la intranet donde puedes hacer los cambios....
Mensaje23-01-2011, 15:57 (UTC)    
Título del mensaje:

yotepublicito escribió:
wowmayax escribió:
mm no aber eso tiene que irte al apartado editar diseño y ahi pones el diseño que quieras o uno simple o uno mas complejito.


Ya ya.... jaja hast ahí llego.

SI ya tenia yo mi diseño perfecto, y la pagina funcionaba bien. Pero hoy por la cara se le ha ido todo =S


yotepublicito ... Mira revise el codigo fuente de tu pagina

Y note que no tienes el codigo css .... Tienes un codigo css pero no es el de esa plantilla ( Tambien ademas de que no tiene Links de las imagenes )

Busque tu plantilla en la pagina de kilometro6 .. la descarge y hay compare ...

Hay esta el codigo css de esa plantilla ( ya debes saber ... lo copias y lo pegas en css code sin style tag ) :

http://img52.xooimage.com/files/5/e/c/css-code-sin-style-tags-24cdcb0.css
______________
=> Codespwg
=> Publicidad gratis


Ultima edición por codespwg el Dom Ene 23, 2011 11:57 am; editado 1 vez
Mensaje23-01-2011, 16:33 (UTC)    
Título del mensaje:

codespwg escribió:
yotepublicito escribió:
wowmayax escribió:
mm no aber eso tiene que irte al apartado editar diseño y ahi pones el diseño que quieras o uno simple o uno mas complejito.


Ya ya.... jaja hast ahí llego.

SI ya tenia yo mi diseño perfecto, y la pagina funcionaba bien. Pero hoy por la cara se le ha ido todo =S


yotepublicito ... Mira revise el codigo fuente de tu pagina

Y note que no tienes el codigo css .... Tienes un codigo css pero no es el de esa plantilla ( Tambien ademas de que no tiene Links de las imagenes )

Busque tu plantilla en la pagina de kilometro6 .. la descarge y hay compare ...

Hay esta el codigo css de esa plantilla ( ya debes saber ... lo copias y lo pegas en css code sin style tag ) :

http://img52.xooimage.com/files/5/e/c/css-code-sin-style-tags-24cdcb0.css


vale, muchas gracias.

El problema era que no me dejaba guardar las actualizaciones que hacia, pero bueno ya está todo solucionado jeje
Mensaje23-01-2011, 16:42 (UTC)    
Título del mensaje:

que suerte, al menos tienes web ya...yo aún sigo esperando poder ver la mia y poder editar....
Mensaje23-01-2011, 16:59 (UTC)    
Título del mensaje:

dvdpartidos escribió:
que suerte, al menos tienes web ya...yo aún sigo esperando poder ver la mia y poder editar....


No te creas, se me ha vuelto a joder, esta fatal esto....

E editado una cosa y ahora no se me guarda el CSS codigo.... pufff
Mensaje23-01-2011, 17:14 (UTC)    
Título del mensaje:

Es que no lo entiendo, ahora estoy otra vez con el mismo problema... No me deja poner la plantilla....

Cuando le escribo correctamente todos los codigos no se me guarda, vaya no me aparece esto:

Los cambios han sido guardados!
Aqui puede ver su nuevo Layout: yotepublicito.es.tl

Pero si le borro todos y lo dejo en blanco si.... o otra plantilla de las que vienen...
Mensaje23-01-2011, 17:21 (UTC)    
Título del mensaje:

yotepublicito escribió:
Es que no lo entiendo, ahora estoy otra vez con el mismo problema... No me deja poner la plantilla....

Cuando le escribo correctamente todos los codigos no se me guarda, vaya no me aparece esto:

Los cambios han sido guardados!
Aqui puede ver su nuevo Layout: yotepublicito.es.tl

Pero si le borro todos y lo dejo en blanco si.... o otra plantilla de las que vienen...


Al momento de editar hay que usar el Navegador Mozilla Firefox.

Recuerden la Funcion de Editar asi no se hacen Doble Post;

Saludos.
______________


Ultima edición por master-nemesis el Dom Ene 23, 2011 1:22 pm; editado 1 vez
Mensaje24-01-2011, 03:22 (UTC)    
Título del mensaje:

Hola!

Tu web es inaccesible en estos momentos debido a un problema en el servidor:

http://www.paginawebgratis.es/forum/viewtopic.php?t=59274

Sé que ha pasado bastante tiempo, pero la reparación ya está en proceso, es cuestión de esperar, son cosas que pasan en muchas ocasiones con los servidores, la causa de que esté indispuesta tu web y otras, mientras que muchas más continúan online se debe a que fueron algunos servidores y no todos los del error.

Espero haberte orientado al respecto, si tienes dudas puedes enviarme un mensaje privado, por lo pronto cierro el tema para evitar respuestas innecesarias .

Un saludo,
Moderador Luupa
______________
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group