Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje01-02-2011, 20:15 (UTC)    
Título del mensaje: error 404. Ya envié la solicitud...

hola. Antes de escribir en el foro hice todo el procedimiento de llenar el formulario y enviarlo por mail a support-es@webme.com. Sin embargo ya pasó mas de un día y la pagina sigue igual (error 404). Quería saber si tengo q esperar una contestación por mail o si simplemente la página se arreglará sin ningún aviso. Cual es el tiempo estimado de solución según su experiencia con otras páginas que tienen el mismo problema? Insisto porque mi página ya cuenta varios años y es visitada con frecuencia, necesito que vuelva a funcionar.

Muchas gracias


Ultima edición por unlvela el Mar Feb 01, 2011 4:16 pm; editado 1 vez
Mensaje01-02-2011, 20:38 (UTC)    
Título del mensaje: Re: error 404. Ya envié la solicitud...

unlvela escribió:
hola. Antes de escribir en el foro hice todo el procedimiento de llenar el formulario y enviarlo por mail a support-es@webme.com. Sin embargo ya pasó mas de un día y la pagina sigue igual (error 404). Quería saber si tengo q esperar una contestación por mail o si simplemente la página se arreglará sin ningún aviso. Cual es el tiempo estimado de solución según su experiencia con otras páginas que tienen el mismo problema? Insisto porque mi página ya cuenta varios años y es visitada con frecuencia, necesito que vuelva a funcionar.
Muchas gracias


Hola,
espera la notificacion del soporte via correo para ver lo que te disen,
es cuestion de esperar hasta que se solucione este problema, varios tienen este problema y varios recurren via correo, no se si se solucionará, ya que el problema percistes en respectivas web.
Saludos
______________
Mensaje01-02-2011, 20:51 (UTC)    
Título del mensaje:

Hola unlvela revisa este topic!!

http://www.paginawebgratis.es/forum/viewtopic.php?t=59709

Saludos cordiales.
______________
[Firma removida por exceder el tamaño a 500px de ancho]


Ultima edición por vepzone el Mar Feb 01, 2011 4:52 pm; editado 1 vez
Mensaje01-02-2011, 22:35 (UTC)    
Título del mensaje:

Muchas gracias a ambos.

PD. me muero si no puedo recuperar mi página! 4 años invertidos!
Mensaje01-02-2011, 22:59 (UTC)    
Título del mensaje:

unlvela escribió:
Muchas gracias a ambos.

PD. me muero si no puedo recuperar mi página! 4 años invertidos!


Tendras que esperar ya te lo solucionaran solo que pasiencia que ahy mas de una persona con este y otros problemas y es tardado responder por eso se les da el ticket.


4 años?

webme apenas va en su 3 año xD

bue suerte
Mensaje02-02-2011, 19:43 (UTC)    
Título del mensaje:

Hola!

Los problemas con tu web se deben a un error que ha sucedido, acá toda la información:

http://www.paginawebgratis.es/forum/viewtopic.php?p=311313#311313

Además hubo un ataque a los servidores de PWG, acá más información:

http://www.paginawebgratis.es/forum/viewtopic.php?p=311501#311501

Lo que debes de hacer es, por ningún motivo mover algo en tu web, enviar un correo al soporte (support-es@webme.com) con su nombre de usuario y las páginas que desaparecieron.

En los próximos días se estará dando más información al respecto, en tanto cierro tu tema para evitar comentarios innecesarios.

Saludos,
Moderador Luupa
______________
Mensaje03-02-2011, 00:41 (UTC)    
Título del mensaje:

Hola a todos,

por lo que he visto, cuando se vuelven las paginas, vuelven completas sin perdidas de informacion y subpaginas. Podra haber algun caso aislado, esperemos que sean los menos. Esto tomando la experiencia que veo en los pedidos de soporte y las paginas que estan volviendo a la normalidad.

En Esto, muchas veces les hemos hecho notar de la importancia de tener Backups de vuestras webs, no es posible tecnologicamente asegurar servers 100% libre de problemas tecnicos, estos ocurren, se trabaja siempre para minimizarlos, a niveles lo menores posibles.

atte
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group