Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje01-02-2011, 21:11 (UTC)    
Título del mensaje: Pagina web

Despues de muchos favores pedidos a vosotros he podido recuperar mi pagina web dolcemarla y restablecer la contraseña original muchisimas gracias por todo lo que habeis hecho sois fantasticos de verdad


Ahora conecto y el kit de construcion sale bien le doy a las paginas y salen todas menos la de HOME
Esta pagina no sale y tampoco se ve mi pagina en internet podriais decirme por que no se ve
Sale en balco la pagina de home y en balco cuando le doy para verla en internet



gracias nuevamente
Mensaje01-02-2011, 21:26 (UTC)    
Título del mensaje: Re: Pagina web

dolcemarla escribió:
Despues de muchos favores pedidos a vosotros he podido recuperar mi pagina web dolcemarla y restablecer la contraseña original muchisimas gracias por todo lo que habeis hecho sois fantasticos de verdad

Ahora conecto y el kit de construcion sale bien le doy a las paginas y salen todas menos la de HOME
Esta pagina no sale y tampoco se ve mi pagina en internet podriais decirme por que no se ve
Sale en balco la pagina de home y en balco cuando le doy para verla en internet

gracias nuevamente


Hola,
eh visualizado tu web en la session de home y entre otras, se ve perfectamente.
y para poner tu web en Google. Chequea este post.
http://www.paginawebgratis.es/forum/viewtopic.php?t=58776
De a poco se van solucionando los problemas y ya se puedan usar todas las funciones.
Saludos
______________
Mensaje01-02-2011, 21:38 (UTC)    
Título del mensaje: Pagina web

He probado con dos ordenadores y en ninguno de los dos se ve la pagina home


Si tu has entrado y la ves a que se deba que yo no la pueda ver??????

No lo entiendo


gracias
Mensaje01-02-2011, 21:48 (UTC)    
Título del mensaje: Re: Pagina web

dolcemarla escribió:
He probado con dos ordenadores y en ninguno de los dos se ve la pagina home

Si tu has entrado y la ves a que se deba que yo no la pueda ver??????

No lo entiendo

gracias


Intenta actualizar la version completa de tu navegador, por ejemplo: si usas Firefox actualiza la version 3.6.
He visualizado tu web con diferentes navegadores, Mozilla Firefox, Internet Explorer, Opera, Safari, Google Chrome y se ve perfectamente. Pero como dije, es un problema de tu navegador, de las actualizaciones.
Saludos
______________
Mensaje01-02-2011, 21:49 (UTC)    
Título del mensaje:

Tu "problema" es que tienes activado el extra Intro y al parecer
haz quitado el boton de la intro, por eso se ve solamente blanco, pero
puedes ver que tu pagina se visualiza correctamente poniendo esta direccion
http://dolcemarla.es.tl/HOME.htm ya que accediendo a una seccion
especifica mediante la direccion, te saltas el intro, puedes desactivar o
modificar este extra desde Controlar Extras en tu menu de usuario
y buscando el extra denominado Intro
______________
Mensaje01-02-2011, 22:47 (UTC)    
Título del mensaje: pagina web

He desactivado el extra intro y ya se me ve
muchisimas gracias


eres genial te debo una

gracias de verdad
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group