Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje20-02-2011, 07:43 (UTC)    
Título del mensaje: Necesito ayud

Hola. Tengo un problema.
Cuando copio el codigo de algun diseno y quiero pegarlo en las opciones correspendientes, unicamente esto es lo que se copia

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//ES" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>


Me gustaria saber que es lo que sucede por que lo he intentado desde varias computadoras y me hace lo mismo. Por favor ayudenme con esto. Gracias.
Mensaje20-02-2011, 07:49 (UTC)    
Título del mensaje:

Hola,
Si el Codigo se pega entero, es necesario usar el Navegador Mozilla Firefox y se pegará todo el codigo

Código:
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http:/www.w3.org/1999/xhtml"> <div style="width:900px; position: relative; margin-left: auto; margin-right: auto;">


Tambien Puedes Usar entre las etiquetas

Código:
<center>      </center>


Saludos
______________
Mensaje20-02-2011, 07:51 (UTC)    
Título del mensaje:

Eso quiere decir que ya no se puede usar el chrome como antes o el explorer? Que mala jugada la de estas personas. Cada dia poniendolo mas dificil. Por eso hay menos usuarios.
master-nemesis escribió:
Hola,
Si el Codigo se pega entero, es necesario usar el Navegador Mozilla Firefox y se pegará todo el codigo

Código:
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http:/www.w3.org/1999/xhtml"> <div style="width:900px; position: relative; margin-left: auto; margin-right: auto;">


Tambien Puedes Usar entre las etiquetas

Código:
<center>      </center>


Saludos
Mensaje20-02-2011, 14:03 (UTC)    
Título del mensaje:

webticia escribió:
Eso quiere decir que ya no se puede usar el chrome como antes o el explorer? Que mala jugada la de estas personas. Cada dia poniendolo mas dificil. Por eso hay menos usuarios.


El problema es de Chrome xD
No de pwg :P

Google Chrome es rapido, pero tiene muchas deficiencias que le falta corregir, mozilla Firefox es mas completo y genial

Tambien Podes usar IExplorer ya que Chrome solo deja pegar 5 renglones de codigo, lo que es demaciada limitacion.

Sobre el codigo:

Si es la plantilla creo que esto no es necesario...

Código:
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http:/www.w3.org/1999/xhtml">


Por que ya lo tiene automaticamente :D
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group