Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje11-03-2011, 15:58 (UTC)    
Título del mensaje: Fotos no se ven*

Buen dia niños...

Tengo fotos cargadas en mi kit de construcción...se carga y se ven perfecto...pero al guardar y checar en la web no aparecen!...porque será??...

Abro de nuevo...(se ven en el kit)...las eliminó y vuelvo a cargar...guardo y nada!...

Alguien sabe que pasa?...

De antemano gracias!...

[/code]


Ultima edición por inolvidables-detalles el Sab Mar 12, 2011 12:54 pm; editado 2 veces
Mensaje11-03-2011, 17:37 (UTC)    
Título del mensaje:

Hola inolvidables-detalles,
¿nos dejarías un ejemplo? ¿alguna página en la que te suceda esto?
Lo único que se me ocurre es que quizás estás subiendo las imágenes a algún host externo como xooimage que bloquea las imágenes en sitios .es.tl. En ese caso recuerda siempre subir las imágenes a "Controlar imágenes".

Saludos,
Tokarg.
Mensaje11-03-2011, 17:43 (UTC)    
Título del mensaje:

No entiendo del todo bien, ¿no puedes subir imágenes al servidor o no puedes agregarlas a la página? En caso que sería la primera opción, sería algún problema del servicio, lo cuál no creo, porque mis archivos alojados en este hosting brindando por PWG, funcionan de 10.

Para agregar una imagen, simplemente en el editor, presiona el botón Agregar Imagen, y selecciona la foto a insertar;
otro método también sería agregar el siguiente código.
Cita:
<img src="URL DE LA IMAGEN"></img>


PD: Me ganaste tokarg XD.


Ultima edición por nesbet el Vie Mar 11, 2011 1:44 pm; editado 1 vez
Mensaje12-03-2011, 16:52 (UTC)    
Título del mensaje:

Gracias por contestar...

Las fotos están alojadas en el hosting de PWG...










Pero en que doy guardar no aparecen en la web...en verdad necesito que me hechen la mano...


Ultima edición por inolvidables-detalles el Sab Mar 12, 2011 12:54 pm; editado 1 vez
Mensaje12-03-2011, 17:55 (UTC)    
Título del mensaje:

inolvidables-detalles escribió:
Gracias por contestar...

Las fotos están alojadas en el hosting de PWG...










Pero en que doy guardar no aparecen en la web...en verdad necesito que me hechen la mano...


Hola inolvidables-detalles,
aquellas imágenes son de Imageshack, y aquel servicio está caído, además
visité su sitio web y veo que está repleto de imágenes.
¿Podrías darnos la página en la cuál ocurre el problema?


Ultima edición por nesbet el Sab Mar 12, 2011 1:56 pm; editado 1 vez
Mensaje12-03-2011, 18:54 (UTC)    
Título del mensaje:

Gracias Nesbet...

Las fotos estan alojadas en el hosting propio de PWG..y como estan en las imagenes...la cargo y al guardar no aparecen en la página...

Aqui deberían aparecer...



http://inolvidables-detalles.es.tl/Paquetes-Personalizados.htm
Mensaje12-03-2011, 21:24 (UTC)    
Título del mensaje:

inolvidables-detalles escribió:

Aqui deberían aparecer...


Hola,

sabes algo? hay una ensalada de códigos innecesarios en esa posible tabla que intestaste crear (quizás para evitar el copiado de imágenes) acá te las robé un momento para que veas las que faltan

http://comoempezar.es.tl/pruebita.htm

quité esto del código fuente de esa página

Código:
<span style="display: none;" id="1299610785168E">


pero sabes, no te compliques tanto la vida con eso, con un código más sencillo se verán igual o mejor

Código:
<div align="center">
<br />
<br />
<img src="http://img.webme.com/pic/i/inolvidables-detalles/1.jpg" alt="" />
<br />
<br />
<img src="http://img.webme.com/pic/i/inolvidables-detalles/2.jpg" alt="" />
<br />
<br />
<img src="http://img.webme.com/pic/i/inolvidables-detalles/3.jpg" alt="" />
<br />
<br />
<img src="http://img.webme.com/pic/i/inolvidables-detalles/4.jpg" alt="" />
<br />
<br />
<img src="http://img.webme.com/pic/i/inolvidables-detalles/5.jpg" alt="" />
</div>


Apenas respondas si era eso sacaré la info utilizada, saludos...

Nota: las url de las imagenes son solo un ejemplo
Mensaje13-03-2011, 04:18 (UTC)    
Título del mensaje:

Me han hecho muy felizzzzzzzzzzzz!!!...con un poquito de su experiencia pueden lograr dibujarme una sonrisa!


Era exactamente ése código que sinceramente ni sé de donde salió!!!...en definitiva...cuando sea grande voy a ser como tú!...

Gracias Tokarg...nesbet y Bacán! por regalarme tiempillo a mi problema...



Mensaje14-03-2011, 05:15 (UTC)    
Título del mensaje:

Hola,

que bueno que el problema haya sido resuelto, ya saqué la info, saludos
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group