Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje16-03-2011, 12:41 (UTC)    
Título del mensaje: [Resuelto] Mi pagina no se ve igual en todos exploradores

Hola quisiera que me dierais una solucion para que mi pagina que esta flash se viera igual en internet explorer que en mozila o cualquier otro.
Muchas gracias de antemano.Mi pagina es www.bttborja.es.tl

Un Saludo


Ultima edición por bttborja el Lun Mar 21, 2011 4:24 pm; editado 1 vez
Mensaje16-03-2011, 22:05 (UTC)    
Título del mensaje: ola-

pues la verdad a mi tambien me sucede lo mismo
supongo que no se puede hacer nada
a veces se colocan codigos y cada navegador los lee diferente, toca buscar la forma de acomodarlos
______________

Never Forget - Lena Katina (♪)
Mensaje17-03-2011, 16:45 (UTC)    
Título del mensaje:

Hola bttborja,
que un sitio se vea exactamente igual en todos los navegadores es un conflicto para los que hacemos maquetas ya que si no tenemos demasiada experiencia seguramente usemos códigos que serán interpretados diferentes por cada navegador. Igualmente la única diferencia que veo es un espacio entre el encabezado y el menú entre IE y Firefox, pero eso es un error de diseño que todos los que usan flash lo tienen. Probé con Internet Explorer 7 y Mozilla Firefox 3, no sé con cuales tendrás tu los problemas.


Saludos,
Tokarg.
Mensaje17-03-2011, 21:33 (UTC)    
Título del mensaje:

Gracias Tokarg por tu interes lo que ocurria es que en internet explorer se ve bien sin embargo en mozila firefox salia una imagen que yo no habia asignado para que se viera de hecho la he quitado de mis imagenes en PGW.
en firefox le he puesto no mostrar esa imagen y se ve igual que IE pero no lo se porque ocurre esto no lo se a vosotros si cuando abreis www.bttborja desde Firefox os sale una imagen que tenia que son varias personas con ropa de ciclismo?
Mensaje17-03-2011, 21:36 (UTC)    
Título del mensaje:

bttborja escribió:
os sale una imagen que tenia que son varias personas con ropa de ciclismo?


Holab bttorja,
recién entré a tu web, y no veo ningúna imagen con las característicias que nombras, es más, solo veo una animación gif, y luego mucha publicidad.
Prueba presionando el botón F5 (recargar) en tu navegador.


Ultima edición por nesbet el Jue Mar 17, 2011 5:38 pm; editado 1 vez
Mensaje20-03-2011, 16:25 (UTC)    
Título del mensaje:

Ahora esta resuelto de momento funciona bien Gracias
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group