Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje17-03-2011, 21:37 (UTC)    
Título del mensaje: imagenes

mi pagina web es querell.es.tl, queria preguntar por que con algun explorador como google chrome se ven las imagenes ( por ejemplo la del inicio y los banner de la lista de links) y en cambio con internet o safari no se ve las imagenes, gracias de antemano, antes si se veian.
Mensaje17-03-2011, 21:40 (UTC)    
Título del mensaje:

Hola querell,
acabé de visitar su sitio con Mozilla Firefox e Internet Explorer, y veo todas las imágenes de la página de inicio,
y para asegurarme también las demás.

Comprueba tu navegador, o simplemente presiona el botón F5 (recargar), si no es la solución,
puede simplemenete que no se terminan de descargar las imágenes.


Ultima edición por nesbet el Jue Mar 17, 2011 5:41 pm; editado 1 vez
Mensaje17-03-2011, 22:25 (UTC)    
Título del mensaje:

Hola,
He visualizado tu web con Mozilla Firefox 3.6 Internet Explorer Opera y no veo fallas,
Intenta actualizar tu navegador a la version actual.
Saludos.
______________
Mensaje18-03-2011, 09:49 (UTC)    
Título del mensaje:

con internet explore 8 y con safari 5.0.4 no veo la imagen de inicio, creo que estan actualizados tengo windows xp
Mensaje18-03-2011, 14:59 (UTC)    
Título del mensaje:

Pues hise lo mismo que nesbet y master-nemesis y veo las imagenes perfectamente (Con Safari Internet explorer Google Crhome Firefox Opera y Maxthon) el problema es que las imagenes no se descargan en el devido tiempo en tus navegadores (La velocidad de tu internet)
Mensaje19-03-2011, 00:27 (UTC)    
Título del mensaje: amigo

Safari no funciona con la mayoria de imagenes de formato .gif solo usa chrome o firefox ya que son los 2 mejores exploradores :D
Mensaje19-03-2011, 17:13 (UTC)    
Título del mensaje: Re: amigo

codigos-html-4967334 escribió:
Safari no funciona con la mayoria de imagenes de formato .gif solo usa chrome o firefox ya que son los 2 mejores exploradores :D


cierto, a parte de eso, actualizá el navegador que estás utilizando.
______________

http://radiovijaer.es.tl/
Mensaje30-06-2011, 19:20 (UTC)    
Título del mensaje: Re: amigo

la mayoria de las imagenes las veo ai algunas que tienen un icono tachado ...
______________
Votame
Click aqui
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group