Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje22-03-2011, 19:47 (UTC)    
Título del mensaje: Mi pagina no se ve

Hola. No se que pasa pero mi pagina no se ve. ¿Qué pasa?

comoseresuelve.es.tl
Mensaje22-03-2011, 19:53 (UTC)    
Título del mensaje:

hace cuanto lo viste ?

esto ya fue solucionado hace cerca de 5 dias xD


mira aqui...

=> (Update-Resuelto) Paginas PWG de momento no accesibles
http://www.paginawebgratis.es/forum/viewtopic.php?t=61219
Mensaje22-03-2011, 19:54 (UTC)    
Título del mensaje:

skulldarknight escribió:
hace cuanto lo viste ?

esto ya fue solucionado hace cerca de 5 dias xD


mira aqui...

=> (Update-Resuelto) Paginas PWG de momento no accesibles
http://www.paginawebgratis.es/forum/viewtopic.php?t=61219



Hola. Muchas gracias por contestar. Lo he visto esta mañana y me funcionaba la pagina. Y esta tarde ya no se ve. ¿Qué puedo hacer?
Mensaje22-03-2011, 20:01 (UTC)    
Título del mensaje:

Ahora lo que pasa es que tarde por lo menos 2 minutos en poder verse. Al principio está en gris. Esto que es????

Por favor ayuda. Muchas gracias.
Mensaje22-03-2011, 20:12 (UTC)    
Título del mensaje:

comoseresuelve escribió:
Ahora lo que pasa es que tarde por lo menos 2 minutos en poder verse. Al principio está en gris. Esto que es????

Por favor ayuda. Muchas gracias.

Hola
yo la puedo ver correctamente a tu página.
y no me tardó nada... no será la velocidad de tu internet?
______________
firma modificada pwg

la medida maxima es 450x100
Mensaje23-03-2011, 02:42 (UTC)    
Título del mensaje:

Hola comoseresuelve,
he probado tu web en IE y me ha sucedido lo que comentas solo por 5 o 6 segundos algunas de las veces que reintentado cargar la página. El navegador informa un problema con una URL del API de una gadget de Google para Youtube por lo tanto supongo que el problema está con el gadget azul de google que contiene tus videos en Youtube. Deberías probar quitarlo y ver si vuelve a la normalidad. Igualmente te repito que un par de veces ha cargado sin problema y otras tantas ha estado en gris por unos 5 o 6 segundos advirtiendo un error relacionado a lo que te he comentado pero la página puede verse transcurridos esos segundos ¿ha sido eso lo que has experimentado tu también o se ha quedado tildada la página en gris?.


Saludos,
Tokarg.
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group