Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje24-03-2011, 22:02 (UTC)    
Título del mensaje: [Resuelto] problema en web

Buenas a tod@s mi problema es el siguiente, toda mi web se ve bien, pero si entraís en biografia o en galeria, vereís que en la parte superior donde está la propaganda de PWG en la parte izquierda me aparece un cuadrado en blanco, a que se puede deber esto? gracias anticipadas.

www.hotferrari.es.tl
______________


Ultima edición por hotferrari el Jue Mar 24, 2011 9:50 pm; editado 1 vez
Mensaje24-03-2011, 22:09 (UTC)    
Título del mensaje: Re: problema en web

hotferrari escribió:
Buenas a tod@s mi problema es el siguiente, toda mi web se ve bien, pero si entraís en biografia o en galeria, vereís que en la parte superior donde está la propaganda de PWG en la parte izquierda me aparece un cuadrado en blanco, a que se puede deber esto? gracias anticipadas.

www.hotferrari.es.tl



Olaaa . Lo que yo veo son Imagenes Caida que no sirven ??
______________
Mensaje24-03-2011, 22:12 (UTC)    
Título del mensaje:

Hola hotferrari,
recién acabé de entrar y me fijé, y sí hay un recuadro blanco en la parte izquierda de la publicidad,
y como solo aparece en aquellas páginas que mencionas, supongo que será algún código que colocaste,
y debe estar generando problemas como en este caso.


Ultima edición por nesbet el Jue Mar 24, 2011 6:12 pm; editado 2 veces
Mensaje24-03-2011, 22:13 (UTC)    
Título del mensaje:

yo la estoy viendo ahora mismo y no veo ninguna imagen caida, pero yo digo lo de la parte de la propaganda, ese cuadro en blanco que aparece arriba en la izquierda, gracias.
______________
Mensaje24-03-2011, 22:15 (UTC)    
Título del mensaje:

Gracias nesbet, revisaré todo el codigo a ver si veo algo raro, gracias.
______________
Mensaje24-03-2011, 22:17 (UTC)    
Título del mensaje:

hotferrari escribió:
Gracias nesbet, revisaré todo el codigo a ver si veo algo raro, gracias.


Hola hotferrari,
si no encuentras nada que te haga sospechar, lo mejor sería que me pases el código de las páginas, y veré que será el problema.
Mensaje24-03-2011, 22:24 (UTC)    
Título del mensaje:

Si te parece bien desactivo el boton ver codigo fuente un rato y si lo puedes mirar te lo agradeceria, gracias.
______________
Mensaje25-03-2011, 00:33 (UTC)    
Título del mensaje: Re: problema en web

hotferrari escribió:
Buenas a tod@s mi problema es el siguiente, toda mi web se ve bien, pero si entraís en biografia o en galeria, vereís que en la parte superior donde está la propaganda de PWG en la parte izquierda me aparece un cuadrado en blanco, a que se puede deber esto? gracias anticipadas.

www.hotferrari.es.tl


SOLUCIONADO, muchas gracias a todos.
______________
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group