Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje10-04-2011, 16:46 (UTC)    
Título del mensaje: Problemas con foto de encabezamiento y fondo

Bueno la cosa es que no se ven ni la foto de encabezamiento ni la imagen de fondo cuando entro a la pagina no se si esta pasandome a mi solamente o es un problema en general con las imagenes.
mas detalles: si cambio de imagen entre las que tengo cargadas tampoco se ve esto sucedio hace poco ya que antes si se veia
Mensaje10-04-2011, 17:26 (UTC)    
Título del mensaje:

Yo si que la veo. Mira haber si tienes las imágenes bloqueadas o algo.
______________


Mensaje10-04-2011, 18:20 (UTC)    
Título del mensaje:

hola

seguramente acababas de subir las imagenes y decia que no estaba disponible

pero es porque dura un poco en subir las imagenes ultimamente en pwg. no sabemos porque :S

pero despues de unos segundos aparecen C:

Yo tambien logro ver las imagenes e tu sitio

esta es el cabezal
http://img.webme.com/pic/g/guardianesdekalimdor/top.jpg

y esta es el fondo
http://img.webme.com/pic/g/guardianesdekalimdor/fondo.jpg

Espero que ya logres verlas :D
Mensaje10-04-2011, 22:11 (UTC)    
Título del mensaje:

Hola,
Las imagenes que tienes alojadas en el servidor de imagenes de PwG, se ven perfectamente en tu web.
Tras subirla, solo recuerda que hay formatos que puedes subir, formato .jpg .png .gif .bmp, estos formatos de las imagenes, algunas suelen de tardar medio minuto, te marcará un error al instante, pero el error es temporal, un maximo de 1 minuto, depende tambien del peso de la imagen. Si sigue el problema, trata de limpiar los caches de tu navegador (limpiando el historial) o intenta usar otro navegador web.
Saludos.
______________
Mensaje11-04-2011, 00:38 (UTC)    
Título del mensaje:

Hola!,

Seguro es la velocidad de tu Internet que la pagina no esta cargando bien intenta de nuevo o intenta borrar las "Cookies".
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group