Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje23-04-2011, 16:18 (UTC)    
Título del mensaje: ayudarme pleaseee un pequeño error

Hola que tal gente estoy modificando mi web y me saltan dudas, primero anda mas salir la pagina principal si os fijais sale un cuadradito abajo como con una x roja como si una imagen no se pudiese mostrar, y no encuentro en configurar por encima o debajo de pagina donde puede estar eso error.. otra cosa donde pone conoceme precio y horarios etc me gustaria que saliese todo en linea y me salen dos lineas encima eso y debajo desplazamiento y contacto como lo soluciono? no se si cambiar el fondo tb y ponerle un salmon o rosita que decis?
Mensaje23-04-2011, 16:36 (UTC)    
Título del mensaje:

Hola!,

Podrías explicarte mejor, verifique tu plantilla y esta mal adaptada, el menú esta des configurado al igual que los Box.

Mira aquí esta bien adapta la podrías implementes a tu pagina, y así seria mas fácil de solucionar el problema;

http://cssplantillas.es.tl/arthemia.htm
Mensaje23-04-2011, 16:42 (UTC)    
Título del mensaje:

Hola te recomiendo que subas tus imagenes a tu hosting de pwg

las de fileden de tu plantilla algunas veces podrian no mostrarse

Supongo que ves la X roja, pero es porque usas IEXplorer suele pasar que el editor tarda unos dies segundos en mostrar la imagen, pero esta bien


o tambien es porque nisiquiera estan subidas en ningun hosting xD

mira estas imagenes subelas y reemplazalas
Cita:
img/headline.png

img/featured.png


sobre la pagina de inicio puedes acceder a "controlar paginas

Entra en Identifícate > Controlar Páginas > Inicio (O la página de inicio que quieres que sea) > Mostrar Opciones y elige la opción "Welcome Page". No olvides guardar los cambios!


y la de las 2 lineas prueba reduciendo el texto en tecnicas complementarias y ahhorita vemos si es por eso


Ultima edición por skulldarknight el Sab Abr 23, 2011 12:42 pm; editado 1 vez
Mensaje23-04-2011, 17:25 (UTC)    
Título del mensaje:

no entiendo nada.. es decir nose como subir las imagenes o que imagenes nunca mejor dicho.. yo copie y pege los codigos tal y como los vi aqui en codigos css y fuí cambiando textos y tal pero no había imagenes.. :S
Mensaje23-04-2011, 17:36 (UTC)    
Título del mensaje:

Hola!,

Mira aquí esta bien adapta la podrías implementes a tu pagina, y así seria mas fácil de solucionar el problema;

http://cssplantillas.es.tl/arthemia.htm
Mensaje23-04-2011, 17:40 (UTC)    
Título del mensaje:

ipwg me dices que vuelva a meter de nuevo los códigos? entonces tendría que modificar otra vez textos etc.. no?
Mensaje23-04-2011, 17:46 (UTC)    
Título del mensaje:

masajescristina escribió:
ipwg me dices que vuelva a meter de nuevo los códigos? entonces tendría que modificar otra vez textos etc.. no?


Bueno si aun que la plantilla que te pase es mas completa tiene mas Box con links, seria un poco mas de trabajo no no tan difícil, editalo con cuidado suerte!
Mensaje23-04-2011, 17:47 (UTC)    
Título del mensaje:

sisi lo se alprincipio había puesto esa he sído yo la que ha quitado mas box y links porque no necesito tantos..pero gracias!
Mensaje23-04-2011, 17:48 (UTC)    
Título del mensaje:

masajescristina escribió:
sisi lo se alprincipio había puesto esa he sído yo la que ha quitado mas box y links porque no necesito tantos..pero gracias!


Bueno si lo puedes quitar pero con cuidado para que no se descontrole la plantilla.

PD: Se me olvido decirle que el problema de la imagen, puede ser que el link de la imagen esta mal, o la imagen no cargo bien eso sale es en Internet explorer.


Ultima edición por ipwg el Sab Abr 23, 2011 1:54 pm; editado 1 vez
Mensaje23-04-2011, 20:40 (UTC)    
Título del mensaje:

gracias volvere a echarle un vistazo al tema de la imagen! gracias ee eres un crack
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group