Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje04-05-2011, 15:20 (UTC)    
Título del mensaje: no puedo escribir!

ayudaaa! tengo un dominio en .es.tl y cuando quiero escribir un codigo .html para editar la pagina no puedo escribir la linea total del comando, solo se puede escribir una parte :S es como que marca un limite de letras y no me deja editar en cualquiera de las paginas o subpaginas que tenga, igual escribiendo el codigo en word cuando lo copio y lo pego se pega hasta sierta parte y despues no se puede hacer mas nada a menos que lo borre y escriba de nuevo...

tienen idea de que puede ser?

gracias por su tiempo
Mensaje04-05-2011, 20:26 (UTC)    
Título del mensaje:

Me acaba de pasar exactamente lo mismo en el segundo box de la derecha. Retiré un codigo html más grande y al intentar escribir uno más pequeño no me deja. Al copiar y pegar lo mismo queda cortado. Es más, intenté restablecer el que estaba originalmente y tampoco pude.
Mensaje04-05-2011, 20:29 (UTC)    
Título del mensaje:

Si tenéis como explorador de internet el Google Chrome es lógico lo que os pasa. Pasaos a otro como por ejemplo el Mozilla firefox, este no da problemas.
Saludos.
Mensaje04-05-2011, 20:59 (UTC)    
Título del mensaje:

Hola,
Intenta efectuar esos cambios desde otros navegadores, si vas a utilizar Mozilla Firefox, recuerda utilizar la versión 3.6 te dejo el link http://www.megaupload.com/?d=PKCA0O39
Tambien visualiza este post.
=> http://www.paginawebgratis.es/forum/viewtopic.php?t=62057
Saludos.
______________
Mensaje04-05-2011, 22:02 (UTC)    
Título del mensaje:

Estaba usando Mozilla Firefox (como siempre), ayer lo intenté con el Google Chrome y fue igual. Pero ahora con vuestra ayuda he utilizado el IE y problema resuelto. Muchas Gracias. Es muy extraño para mí usar el IE, no lo tengo ni siquiera con acceso directo.
Post-data: Las páginas de PWG no se visualizan bien con IE como habéis dicho, pero por lo menos soluciona el problema con los boxes.

Saludos
Mensaje04-05-2011, 22:14 (UTC)    
Título del mensaje:

deportedelazo escribió:
Estaba usando Mozilla Firefox (como siempre), ayer lo intenté con el Google Chrome y fue igual. Pero ahora con vuestra ayuda he utilizado el IE y problema resuelto. Muchas Gracias. Es muy extraño para mí usar el IE, no lo tengo ni siquiera con acceso directo.
Post-data: Las páginas de PWG no se visualizan bien con IE como habéis dicho, pero por lo menos soluciona el problema con los boxes.

Saludos


Intenta con firefox versión 3.6
______________
Off
Mensaje04-05-2011, 23:29 (UTC)    
Título del mensaje:

deportedelazo escribió:
Estaba usando Mozilla Firefox (como siempre), ayer lo intenté con el Google Chrome y fue igual. Pero ahora con vuestra ayuda he utilizado el IE y problema resuelto. Muchas Gracias. Es muy extraño para mí usar el IE, no lo tengo ni siquiera con acceso directo.
Post-data: Las páginas de PWG no se visualizan bien con IE como habéis dicho, pero por lo menos soluciona el problema con los boxes.

Saludos


Hola!,

Te pasa lo mismo por que seguramente usas Firefox 4 la nueva versión te recomiendo usar la versión "3.6", mira este post esta toda la información y para descargar Firefox 3.6:

Descargar Firefox 3.6
http://www.megaupload.com/?d=PKCA0O39

[Info]: problemas de los boxs - Chrome corta codigos
http://www.paginawebgratis.es/forum/viewtopic.php?t=47218
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group