Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje20-05-2011, 18:20 (UTC)    
Título del mensaje: Me quedé sin pag??

Despues de hacer una presentacion con slideshow mi pag se a volatizado, necesito ayuda.
gracias
Mensaje21-05-2011, 02:04 (UTC)    
Título del mensaje:

Hola!,

Borra ese código que afecta toda tu pagina, es mejor quitar el código y buscar otro ya que afecta totalmente tu pagina web.

Tal vez tengas una etiqueta mal cerrada o le falta una etiqueta al código que pusiste.
Mensaje21-05-2011, 10:41 (UTC)    
Título del mensaje:

ipwg escribió:
Hola!,

Borra ese código que afecta toda tu pagina, es mejor quitar el código y buscar otro ya que afecta totalmente tu pagina web.

Tal vez tengas una etiqueta mal cerrada o le falta una etiqueta al código que pusiste.


Gracias por contestar, pero ya lo hize y la pag no se ve , lo raro es que puedo cambiar lo que quiera en el editor pero la pagina sigue igual
Mensaje21-05-2011, 15:10 (UTC)    
Título del mensaje:

prueba quitando tu diseño. Y si no funciona prueba quitando el slideshow
______________
si vez un comentario reciente mio. Compra un billete de loteria, por que tienes mucha suerte ?
Mensaje21-05-2011, 18:28 (UTC)    
Título del mensaje:

Hola!,

Mira haz lo siguiente borra todos los códigos de los Box de editar diseño obviamente, pero primero haz respaldo, y lo guardas después revisas tu web y si sirve ve poniendo cada uno de los códigos que tenias antes por partes en cada Box y te darás cuenta.

Si sigue el problema pasanos los códigos que tienes en tu web también si tienes códigos en Controlar pagina la pagina de inicio borralo y le haces respaldo osea guardas los códigos para que no los pierdas.

Saludos!
Mensaje21-05-2011, 23:10 (UTC)    
Título del mensaje:

ipwg escribió:
Hola!,

Mira haz lo siguiente borra todos los códigos de los Box de editar diseño obviamente, pero primero haz respaldo, y lo guardas después revisas tu web y si sirve ve poniendo cada uno de los códigos que tenias antes por partes en cada Box y te darás cuenta.

Si sigue el problema pasanos los códigos que tienes en tu web también si tienes códigos en Controlar pagina la pagina de inicio borralo y le haces respaldo osea guardas los códigos para que no los pierdas.

Saludos!


E hecho lo que me habeis dicho y creo que el problema esta en estos codigos



<SCRIPT LANGUAGE="JavaScript">
var Onerotate_delay = 2000; / / Retardo en milisegundos (5000 = 5 Segundos)
Onecurrent = 0;
var OneLinks = new Array (3);
OneLinks [0] = "http://cssplantillas.es.tl";
OneLinks [1] = "http://cssplantillas.es.tl";
OneLinks [2] = "http://cssplantillas.es.tl";
Onenext función () {
if (document.Oneslideform.Oneslide [Onecurrent +1]) {
document.images.Oneshow.src document.Oneslideform.Oneslide = [valor Onecurrent un].;
document.Oneslideform.Oneslide.selectedIndex = + + Onecurrent;}
Onefirst Más ();}
FUNCIÓN Oneprevious () {
if (Onecurrent-1> = 0) {
document.images.Oneshow.src = document.Oneslideform.Oneslide [Onecurrent-1] de valor.;
document.Oneslideform.Oneslide.selectedIndex = - Onecurrent;}
Onelast Más ();}
FUNCIÓN Onefirst () {
Onecurrent = 0;
document.Oneslideform.Oneslide document.images.Oneshow.src = [0] valor.;
document.Oneslideform.Oneslide.selectedIndex = 0;}
Onelast función () {
Onecurrent = document.Oneslideform.Oneslide.length-1;
document.images.Oneshow.src document.Oneslideform.Oneslide = valor [Onecurrent].;
document.Oneslideform.Oneslide.selectedIndex = Onecurrent;}
FUNCIÓN Oneap (Texto) {
document.Oneslideform.Oneslidebutton.value = (Texto == "Stop")? "Inicio": "Stop";




Onerotate ();}
FUNCIÓN Onechange () {
Onecurrent = document.Oneslideform.Oneslide.selectedIndex;
document.images.Oneshow.src document.Oneslideform.Oneslide = [valor Onecurrent];.}
FUNCIÓN Onerotate () {
si (== document.Oneslideform.Oneslidebutton.value "Stop") {
Onecurrent = (Onecurrent == document.Oneslideform.Oneslide.length-1)? 0: Onecurrent 1;
document.images.Oneshow.src document.Oneslideform.Oneslide = valor [Onecurrent].;
document.Oneslideform.Oneslide.selectedIndex = Onecurrent;
window.setTimeout ("Onerotate ()", Onerotate_delay);}}
Onetransport función () {
window.location = OneLinks [Onecurrent]}
</ Script>



<style type="text/css">


Cuando los borro se ve la pag pero no se ven los box de la derecha, os agradezco el esfuerzo que estais haciendo.
Mensaje21-05-2011, 23:18 (UTC)    
Título del mensaje:

Hola!,

De apoco se va mejorando .
Sigue haciendo el mismo proceso, por que hay otro código que hace que el box no salga.
obviamente el código que nos expuso en el post bórrelo.

Saludos
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group