Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje27-05-2011, 12:12 (UTC)    
Título del mensaje: ayuda con la visuializacion del foro(resuelto)

hola bueno tengo este problema..


borre las cockies recientemente y me salio eso, en hubicacion, se me ponen con simbolos y me alagarla el hilo a lo ancho. si alguien sabe gracias :D
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com


Ultima edición por javidj el Sab May 28, 2011 4:32 am; editado 1 vez
Mensaje27-05-2011, 12:15 (UTC)    
Título del mensaje: Hola

javidj ami tambn me esta pasando lo mismo

pero con recargar la pagina se soluciona el problema
______________

Never Forget - Lena Katina (♪)
Mensaje27-05-2011, 12:16 (UTC)    
Título del mensaje: Re: ayuda con la visuializacion del foro

javidj escribió:
hola bueno tengo este problema..


borre las cockies recientemente y me salio eso, en hubicacion, se me ponen con simbolos y me alagarla el hilo a lo ancho. si alguien sabe gracias :D


Disulpa podes suvir la img un poco mas grande ! no se ve lo q dise
Mensaje27-05-2011, 12:33 (UTC)    
Título del mensaje: Re: ayuda con la visuializacion del foro

guias-programas escribió:
javidj escribió:
hola bueno tengo este problema..


borre las cockies recientemente y me salio eso, en hubicacion, se me ponen con simbolos y me alagarla el hilo a lo ancho. si alguien sabe gracias :D


Disulpa podes suvir la img un poco mas grande ! no se ve lo q dise

por arte de magia se me arreglo, y precisamente use un hilo tuyo guias-programas, en tu hubicacion me salian solo simbolos.
quizas no era yo, seria que pondrias ahy algo en lugar de letras comunes. pero igual, asunto arreglado
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje27-05-2011, 12:55 (UTC)    
Título del mensaje: Re: ayuda con la visuializacion del foro

Yo no veo nada de simbolos :S deve ser un error tuyo capas o algun bug de la web , al que si le veo simbolos en los posts . son alos moderadores y vi un post de martin donde aparesian tambien :S
Mensaje27-05-2011, 16:11 (UTC)    
Título del mensaje: Re: ayuda con la visuializacion del foro

guias-programas escribió:
Yo no veo nada de simbolos :S deve ser un error tuyo capas o algun bug de la web , al que si le veo simbolos en los posts . son alos moderadores y vi un post de martin donde aparesian tambien :S

tambien veo que antes tenias hubicacion, ahora despues de mi fallo ya no tiernes hubicacion, osea lo quitaste
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group