Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje27-07-2011, 23:16 (UTC)    
Título del mensaje: [terminado]Problema con mi web

Hola a todos, tengo un problema con mi web, no se si habran posteado este tema, pero estube buscando y no lo encontre, espero me ayuden...

Esta es mi web:
http://delbarriocompany.es.tl/Inicio.htm

Quisiera que me ayuden, no se por que me sale esos enlaces del "menu" en varios lugares, si alguien sabe como quitarlos, espero me ayuden.

Gracias de antemano.

Paz!


Ultima edición por delbarriocompany el Sab Jul 30, 2011 7:52 am; editado 1 vez
Mensaje27-07-2011, 23:43 (UTC)    
Título del mensaje:

Hola,
Agrega este código en la parte de Editar Diseño = configuraciones avanzadas = Css Code sin Style Tags

Código:
lli.nav_element{display: none;}
li.nav_element a{display: none;}
h1#title{display: none;}
h2#title span {display: none;}
div.header{display: none;}
li.nav_element{list-style-type: none;}
li.nav_element{display: none;}


Saludos.
______________
Mensaje27-07-2011, 23:47 (UTC)    
Título del mensaje:

Gracias por el codigo, pero cuando lo inserto me ocurre otro problema, que se borra mi encabezado...
Mensaje28-07-2011, 07:03 (UTC)    
Título del mensaje:

sobra div_header
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje30-07-2011, 01:45 (UTC)    
Título del mensaje:

lo borre pero igual me queda...

=S

Creo que mejor cambiaré de plantilla

Gracias a los 2 de todas maneras...
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group